<!DOCTYPE html>
<html lang="nb-NO" >
<head>
		<meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="format-detection" content="telephone=no"><script type="text/javascript">var ajaxurl = "https://volleyball.no/wp-admin/admin-ajax.php";</script><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1604919705845{margin-bottom: 0px !important;}.vc_custom_1604919753646{margin-bottom: 0px !important;}.vc_custom_1608124532928{margin-bottom: 0px !important;}.vc_custom_1608125615260{margin-bottom: 0px !important;}.vc_custom_1605622531642{margin-bottom: 0px !important;}.vc_custom_1605608014556{margin-bottom: 0px !important;}.vc_custom_1605533769428{margin-bottom: 0px !important;}.vc_custom_1605543666362{margin-bottom: 0px !important;}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

		<style id="critical-path-css" type="text/css">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</style>

		
	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>NM sandvolleyball - Norges Volleyballforbund</title>
	<link rel="canonical" href="https://volleyball.no/nm-sandvolleyball/" />
	<meta property="og:locale" content="nb_NO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="NM sandvolleyball - Norges Volleyballforbund" />
	<meta property="og:url" content="https://volleyball.no/nm-sandvolleyball/" />
	<meta property="og:site_name" content="Norges Volleyballforbund" />
	<meta property="article:published_time" content="2021-03-16T14:46:20+00:00" />
	<meta property="article:modified_time" content="2021-03-16T15:20:24+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Skrevet av">
	<meta name="twitter:data1" content="Stian Brevik">
	<meta name="twitter:label2" content="Ansl. lesetid">
	<meta name="twitter:data2" content="2 minutter">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://volleyball.no/#website","url":"https://volleyball.no/","name":"Norges Volleyballforbund","description":"Samspill for alle","potentialAction":[{"@type":"SearchAction","target":"https://volleyball.no/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nb-NO"},{"@type":"WebPage","@id":"https://volleyball.no/nm-sandvolleyball/#webpage","url":"https://volleyball.no/nm-sandvolleyball/","name":"NM sandvolleyball - Norges Volleyballforbund","isPartOf":{"@id":"https://volleyball.no/#website"},"datePublished":"2021-03-16T14:46:20+00:00","dateModified":"2021-03-16T15:20:24+00:00","author":{"@id":"https://volleyball.no/#/schema/person/347589708230e8c37aa6f7a715245b31"},"breadcrumb":{"@id":"https://volleyball.no/nm-sandvolleyball/#breadcrumb"},"inLanguage":"nb-NO","potentialAction":[{"@type":"ReadAction","target":["https://volleyball.no/nm-sandvolleyball/"]}]},{"@type":"BreadcrumbList","@id":"https://volleyball.no/nm-sandvolleyball/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://volleyball.no/","url":"https://volleyball.no/","name":"Hjem"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://volleyball.no/nm-sandvolleyball/","url":"https://volleyball.no/nm-sandvolleyball/","name":"NM sandvolleyball"}}]},{"@type":"Person","@id":"https://volleyball.no/#/schema/person/347589708230e8c37aa6f7a715245b31","name":"Stian Brevik","image":{"@type":"ImageObject","@id":"https://volleyball.no/#personlogo","inLanguage":"nb-NO","url":"https://secure.gravatar.com/avatar/7c1af3013d8a28b0fae0e462a20b29d1?s=96&d=mm&r=g","caption":"Stian Brevik"},"sameAs":["https://volleyball.no"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Norges Volleyballforbund &raquo; strøm" href="https://volleyball.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norges Volleyballforbund &raquo; kommentarstrøm" href="https://volleyball.no/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Norges Volleyballforbund &raquo; iCal-feed" href="https://volleyball.no/terminplan/?ical=1" />

<link rel="shortcut icon" href="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/nvbf-fav.png"  />
<link rel="alternate" type="application/rss+xml" title="Norges Volleyballforbund &raquo; NM sandvolleyball kommentarstrøm" href="https://volleyball.no/nm-sandvolleyball/feed/" />
<script type="text/javascript">window.abb = {};php = {};window.PHP = {};PHP.ajax = "https://volleyball.no/wp-admin/admin-ajax.php";PHP.wp_p_id = "39747";var mk_header_parallax, mk_banner_parallax, mk_page_parallax, mk_footer_parallax, mk_body_parallax;var mk_images_dir = "https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/themes/jupiter/assets/images",mk_theme_js_path = "https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/themes/jupiter/assets/js",mk_theme_dir = "https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/themes/jupiter",mk_captcha_placeholder = "Enter Captcha",mk_captcha_invalid_txt = "Invalid. Try again.",mk_captcha_correct_txt = "Captcha correct.",mk_responsive_nav_width = 1140,mk_vertical_header_back = "Back",mk_vertical_header_anim = "1",mk_check_rtl = true,mk_grid_width = 1140,mk_ajax_search_option = "fullscreen_search",mk_preloader_bg_color = "#fff",mk_accent_color = "#c80000",mk_go_to_top =  "true",mk_smooth_scroll =  "false",mk_preloader_bar_color = "#c80000",mk_preloader_logo = "";var mk_header_parallax = false,mk_banner_parallax = false,mk_footer_parallax = false,mk_body_parallax = false,mk_no_more_posts = "No More Posts",mk_typekit_id   = "",mk_google_fonts = ["Open Sans:100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic,100,200,300,400,500,600,700,800,900:latin-ext"],mk_global_lazyload = true;</script><link rel='stylesheet' id='ct-ultimate-gdpr-cookie-popup-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/plugins/ct-ultimate-gdpr/assets/css/cookie-popup.min.css?ver=5.7' type='text/css' media='all' />
<style id='ct-ultimate-gdpr-cookie-popup-inline-css' type='text/css'>
.ct-ultimate-gdpr-cookie-popup-modern .ct-ultimate-gdpr-cookie-buttons {
    margin-right: 60px;
}
</style>
<link data-minify="1" rel='stylesheet' id='dashicons-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-includes/css/dashicons.min.css?ver=1615461593' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.18' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.18' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.7' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wc-block-vendors-style-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=1615461593' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wc-block-style-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=1615461593' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1615461593' type='text/css' media='all' />
<link rel='stylesheet' id='ct-ultimate-gdpr-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/plugins/ct-ultimate-gdpr/assets/css/style.min.css?ver=2.6' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='ct-ultimate-gdpr-font-awesome-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/plugins/ct-ultimate-gdpr/assets/css/fonts/font-awesome/css/font-awesome.min.css?ver=1615461593' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='ct-ultimate-gdpr-custom-fonts-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/plugins/ct-ultimate-gdpr/assets/css/fonts/fonts.css?ver=1615461593' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='lgx-logo-slider-owl-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/plugins/logo-slider-wp/public/assets/lib/owl.carousel2/owl.carousel.css?ver=1615461593' type='text/css' media='all' />
<link rel='stylesheet' id='lgx-logo-slider-owltheme-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/plugins/logo-slider-wp/public/assets/lib/owl.carousel2/owl.theme.default.min.css?ver=1.0.0' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='lgx-logo-slider-animate-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/plugins/logo-slider-wp/public/assets/lib/animate/animate-logo.css?ver=1615461593' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='logo-slider-wp-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/plugins/logo-slider-wp/public/assets/css/logo-slider-wp-public.css?ver=1615461593' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='woocommerce-layout-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=1615461593' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=1615461593' type='text/css' media='only screen and (max-width: 768px)' />
<link data-minify="1" rel='stylesheet' id='woocommerce-general-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=1615461593' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link data-minify="1" rel='stylesheet' id='ez-icomoon-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=1615461593' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.16' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 30%;}div#ez-toc-container p.ez-toc-title {font-weight: 900;}div#ez-toc-container ul li {font-size: 50%;}div#ez-toc-container {background: #fff;border: 1px solid #ddd;width: 100%;}div#ez-toc-container p.ez-toc-title {color: #999;}div#ez-toc-container ul.ez-toc-list a {color: #163c60;}div#ez-toc-container ul.ez-toc-list a:hover {color: #2a6496;}div#ez-toc-container ul.ez-toc-list a:visited {color: #428bca;}
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.12.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='theme-styles-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/themes/jupiter/assets/stylesheet/min/full-styles.6.4.1.css?ver=1615461593' type='text/css' media='all' />
<style id='theme-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='mkhb-render-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/themes/jupiter/header-builder/includes/assets/css/mkhb-render.css?ver=1615461593' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='mkhb-row-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/themes/jupiter/header-builder/includes/assets/css/mkhb-row.css?ver=1615461593' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='mkhb-column-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/themes/jupiter/header-builder/includes/assets/css/mkhb-column.css?ver=1615461593' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='mk-woocommerce-common-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/themes/jupiter/assets/stylesheet/plugins/min/woocommerce-common.6.4.1.css?ver=1615461593' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='mk-cz-woocommerce-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/themes/jupiter/framework/admin/customizer/woocommerce/assets/css/woocommerce.6.4.1.css?ver=1615461593' type='text/css' media='all' />
<link rel='stylesheet' id='ct-ultimate-gdpr-jquery-ui-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/plugins/ct-ultimate-gdpr/assets/css/jquery-ui.min.css?ver=5.7' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tablepress-default-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/tablepress-combined.min.css?ver=1615461593' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='vipps-gw-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/plugins/woo-vipps/css/vipps.css?ver=1615461593' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/plugins/js_composer_theme/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link data-minify="1" rel='stylesheet' id='js_composer_front-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/plugins/js_composer_theme/assets/css/js_composer.min.css?ver=1615461594' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='popup-maker-site-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/uploads/pum/pum-site-styles.css?ver=1615461594' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='theme-options-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/uploads/mk_assets/theme-options-production-1615908027.css?ver=1615908029' type='text/css' media='all' />
<link rel='stylesheet' id='jupiter-donut-shortcodes-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/plugins/jupiter-donut/assets/css/shortcodes-styles.min.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='mk-style-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/themes/jupiter-child/style.css?ver=5.7' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script data-minify="1" type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/themes/jupiter/assets/js/plugins/wp-enqueue/webfontloader.js?ver=1615461594' id='mk-webfontloader-js' defer></script>
<script type='text/javascript' id='mk-webfontloader-js-after'>
WebFontConfig = {
	timeout: 2000
}

if ( mk_typekit_id.length > 0 ) {
	WebFontConfig.typekit = {
		id: mk_typekit_id
	}
}

if ( mk_google_fonts.length > 0 ) {
	WebFontConfig.google = {
		families:  mk_google_fonts
	}
}

if ( (mk_google_fonts.length > 0 || mk_typekit_id.length > 0) && navigator.userAgent.indexOf("Speed Insights") == -1) {
	WebFont.load( WebFontConfig );
}
		
</script>
<script type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/plugins/ct-ultimate-gdpr/assets/js/service-facebook-pixel.js?ver=1615461594' id='ct_ultimate_gdpr_service_facebook_pixel-js' defer></script>
<script type='text/javascript' id='ct-ultimate-gdpr-service-google-analytics-js-extra'>
/* <![CDATA[ */
var ct_ultimate_gdpr_service_google_analytics = {"id":"UA-84229720-2"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/plugins/ct-ultimate-gdpr/assets/js/google-analytics.js?ver=1615461594' id='ct-ultimate-gdpr-service-google-analytics-js' defer></script>
<script type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/plugins/logo-slider-wp/public/assets/lib/owl.carousel2/owl.carousel.js?ver=1615461594' id='logoowljs-js' defer></script>
<script type='text/javascript' id='logo-slider-wp-js-extra'>
/* <![CDATA[ */
var logosliderwp = {"owl_navigationTextL":"https:\/\/volleyball.no\/wp-content\/plugins\/logo-slider-wp\/public\/assets\/img\/prev.png","owl_navigationTextR":"https:\/\/volleyball.no\/wp-content\/plugins\/logo-slider-wp\/public\/assets\/img\/next.png"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/plugins/logo-slider-wp/public/assets/js/logo-slider-wp-public.js?ver=1615461594' id='logo-slider-wp-js' defer></script>
<script type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js' defer></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Vis handlekurv","cart_url":"https:\/\/volleyball.no\/handlekurv\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.1.0' id='wc-add-to-cart-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/plugins/js_composer_theme/assets/js/vendors/woocommerce-add-to-cart.js?ver=1615461594' id='vc_woocommerce-add-to-cart-js-js' defer></script>
<script type='text/javascript' id='ct-ultimate-gdpr-cookie-list-js-extra'>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</script>
<script data-minify="1" type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/plugins/ct-ultimate-gdpr/assets/js/cookie-list.js?ver=1615461594' id='ct-ultimate-gdpr-cookie-list-js' defer></script>
<link rel="https://api.w.org/" href="https://volleyball.no/wp-json/" /><link rel="alternate" type="application/json" href="https://volleyball.no/wp-json/wp/v2/posts/39747" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://volleyball.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://volleyball.no/?p=39747' />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://volleyball.no"><link rel="https://theeventscalendar.com/" href="https://volleyball.no/wp-json/tribe/events/v1/" /><meta itemprop="author" content="Stian Brevik" /><meta itemprop="datePublished" content="16/03/2021" /><meta itemprop="dateModified" content="16/03/2021" /><meta itemprop="publisher" content="Norges Volleyballforbund" /><script> var isTest = false; </script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Jupiter Child Theme " /><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	</head>

<body class="post-template-default single single-post postid-39747 single-format-standard theme-jupiter woocommerce-no-js tribe-no-js mk-customizer mk-sh-pl-hover-style-none wpb-js-composer js-comp-ver-6.0.5 vc_responsive" itemscope="itemscope" itemtype="https://schema.org/WebPage"  data-adminbar="">

	
	
	<!-- Target for scroll anchors to achieve native browser bahaviour + possible enhancements like smooth scrolling -->
	<div id="top-of-page"></div>

		<div id="mk-boxed-layout">

			<div id="mk-theme-container" >

				 
    <header data-height='90'
                data-sticky-height='55'
                data-responsive-height='90'
                data-transparent-skin=''
                data-header-style='2'
                data-sticky-style='fixed'
                data-sticky-offset='header' id="mk-header-1" class="mk-header header-style-2 header-align-center  toolbar-true menu-hover-5 sticky-style-fixed mk-background-stretch boxed-header " role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >
                    <div class="mk-header-holder">
                
<div class="mk-header-toolbar">

			<div class="mk-grid header-grid">
	
		<div class="mk-header-toolbar-holder">

		<span class="mk-header-tagline"><a href="https://volleyball.no/koronavirus/"><p style="text-align:center">Les mer om korona knyttet til idretten vår her</a></span>
		</div>

			</div>
	
</div>
                <div class="mk-header-inner">
                    
                    <div class="mk-header-bg "></div>
                    
                                            <div class="mk-toolbar-resposnive-icon"><svg  class="mk-svg-icon" data-name="mk-icon-chevron-down" data-cacheid="icon-6050e14f298fa" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1683 808l-742 741q-19 19-45 19t-45-19l-742-741q-19-19-19-45.5t19-45.5l166-165q19-19 45-19t45 19l531 531 531-531q19-19 45-19t45 19l166 165q19 19 19 45.5t-19 45.5z"/></svg></div>
                    
                                            <div class="mk-grid header-grid">
                                            <div class="add-header-height">
                            
<div class="mk-nav-responsive-link">
    <div class="mk-css-icon-menu">
        <div class="mk-css-icon-menu-line-1"></div>
        <div class="mk-css-icon-menu-line-2"></div>
        <div class="mk-css-icon-menu-line-3"></div>
    </div>
</div>	<div class=" header-logo fit-logo-img add-header-height logo-is-responsive logo-has-sticky">
		<a href="https://volleyball.no/" title="Norges Volleyballforbund">

			<img class="mk-desktop-logo dark-logo "
				title="Samspill for alle"
				alt="Samspill for alle"
				src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/nvbf-logo-48x60.png" />

							<img class="mk-desktop-logo light-logo "
					title="Samspill for alle"
					alt="Samspill for alle"
					src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/nvbf-logo-48x60.png" />
			
							<img class="mk-resposnive-logo "
					title="Samspill for alle"
					alt="Samspill for alle"
					src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/nvbf-logo-48x60.png" />
			
							<img class="mk-sticky-logo "
					title="Samspill for alle"
					alt="Samspill for alle"
					src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/nvbf-logo-48x60.png" />
					</a>
	</div>
                        </div>

                                            </div>
                    
                    <div class="clearboth"></div>

                    <div class="mk-header-nav-container menu-hover-style-5" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" >
                        <div class="mk-classic-nav-bg"></div>
                        <div class="mk-classic-menu-wrapper">
                            <nav class="mk-main-navigation js-main-nav"><ul id="menu-main" class="main-navigation-ul"><li id="menu-item-15400" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/siste-nytt/">Nyheter</a></li>
<li id="menu-item-15401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/volleyball/">Volleyball</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-39266" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/informasjon-om-sesongen-2020-2021/">COVID-19 – slik påvirkes aktivitetene i 2020-21-sesongen</a></li>
	<li id="menu-item-17252" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/kamper-og-resultater/">Kamper og resultater</a><i class="menu-sub-level-arrow"><svg  class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-6050e14f51012" style=" height:16px; width: 5.71428571429px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"/></svg></i>
	<ul style="" class="sub-menu ">
		<li id="menu-item-17811" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/kamper-og-resultat-senior/">Senior</a></li>
		<li id="menu-item-17810" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/kamper-og-resultat-ungdom/">Ungdom</a></li>
	</ul>
</li>
	<li id="menu-item-17672" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/terminplan2/">Terminplan</a></li>
	<li id="menu-item-17185" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/nm/">NM &#8211; Nasjonale mesterskap</a></li>
	<li id="menu-item-15408" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/volleyball-landslag/">Landslag</a></li>
	<li id="menu-item-15409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/volleyball-senior/">Senior</a><i class="menu-sub-level-arrow"><svg  class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-6050e14f518a1" style=" height:16px; width: 5.71428571429px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"/></svg></i>
	<ul style="" class="sub-menu ">
		<li id="menu-item-17181" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/mizunoligaen/">Mizunoligaen</a></li>
		<li id="menu-item-17182" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/1-divisjon/">1. Divisjon</a></li>
		<li id="menu-item-17183" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/lavere-divisjoner/">Lavere divisjoner</a></li>
		<li id="menu-item-17814" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/kamper-og-resultat-senior/">Kamper og resultat</a></li>
		<li id="menu-item-29489" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/hva-er-optimistvolley/">Optimistvolley</a></li>
	</ul>
</li>
	<li id="menu-item-15411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/volleyball-junior/">Junior</a><i class="menu-sub-level-arrow"><svg  class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-6050e14f51f85" style=" height:16px; width: 5.71428571429px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"/></svg></i>
	<ul style="" class="sub-menu ">
		<li id="menu-item-17186" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/ungdomsserien/">Ungdomsserien</a></li>
		<li id="menu-item-17187" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/teenvolley/">Teenvolley</a></li>
		<li id="menu-item-17190" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/minivolleyball-u13/">Minivolleyball – U13</a></li>
		<li id="menu-item-36153" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/regionlag-samlinger-volleyball/">Regionlag/samlinger – volleyball</a></li>
		<li id="menu-item-39788" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/regionsmesterskap/">Aldersbestemte RM</a></li>
		<li id="menu-item-39791" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/skoleturneringer/">Skoleturneringer</a></li>
		<li id="menu-item-39112" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/slik-arrangerer-du-turneringer/">Slik arrangerer du barn -og ungdomsturneringer</a></li>
	</ul>
</li>
	<li id="menu-item-38666" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/klubboversikt/">Vil du spille volleyball?</a></li>
	<li id="menu-item-15413" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/volleyball-paravolley/">Paravolley</a></li>
</ul>
</li>
<li id="menu-item-15406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/sandvolleyball-2/">Sandvolleyball</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-15634" class="popmake-15637 menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="#">Kamper og resultater</a></li>
	<li id="menu-item-30552" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/aktivitetsoversikt/">Terminplan</a></li>
	<li id="menu-item-33855" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/arrangement/">Arrangement</a></li>
	<li id="menu-item-15407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/sandvolleyball-landslag/">Landslag</a><i class="menu-sub-level-arrow"><svg  class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-6050e14f52d1e" style=" height:16px; width: 5.71428571429px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"/></svg></i>
	<ul style="" class="sub-menu ">
		<li id="menu-item-30643" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/junior/">Junior</a></li>
		<li id="menu-item-40033" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/morgendagens-olympiere-2/">Morgendagens Olympiere</a></li>
		<li id="menu-item-30644" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/landslag-senior/">Senior</a></li>
	</ul>
</li>
	<li id="menu-item-30640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/internasjonal-sandvolleyball/">Internasjonal sandvolleyball</a><i class="menu-sub-level-arrow"><svg  class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-6050e14f53226" style=" height:16px; width: 5.71428571429px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"/></svg></i>
	<ul style="" class="sub-menu ">
		<li id="menu-item-30645" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/internasjonal-deltakelse-sandvolleyball/">Internasjonal deltakelse</a></li>
		<li id="menu-item-30646" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/internasjonale-turneringer-bvb/">Internasjonale turneringer</a></li>
	</ul>
</li>
	<li id="menu-item-30641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/nasjonal-sandvolleyball/">Nasjonal sandvolleyball</a><i class="menu-sub-level-arrow"><svg  class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-6050e14f536a0" style=" height:16px; width: 5.71428571429px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"/></svg></i>
	<ul style="" class="sub-menu ">
		<li id="menu-item-30654" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/turneringsformater/">Turneringsformater</a></li>
		<li id="menu-item-30647" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/arrangere-turnering/">Hvordan arrangere LT/RT</a></li>
		<li id="menu-item-34015" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/stotte-til-arrangorer-av-lokale-turneringer/">Støtte til LT-arrangører</a></li>
		<li id="menu-item-30653" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/rankingpoeng/">Rankingpoeng</a></li>
		<li id="menu-item-30651" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/aldersklasser-info/">Aldersklasser/info</a></li>
		<li id="menu-item-40031" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/minisandvolleyball/">Minisandvolleyball</a></li>
		<li id="menu-item-39984" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/skal-din-klubb-arrangere-minisandvolleyturnering-i-sommer/">Skal din klubb arrangere minisandvolleyturnering i sommer?</a></li>
		<li id="menu-item-40002" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/sandvolleyball-2/sandvolleyballskole/">Arrangere sandvolleyskole</a></li>
		<li id="menu-item-30652" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/sandvolleyskoler-og-sommerleir/">Oversikt sandvolleyskoler</a></li>
	</ul>
</li>
	<li id="menu-item-15414" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/hvor-kan-du-spille-sandvolleyball/">Hvor kan du spille sandvolleyball?</a></li>
	<li id="menu-item-33758" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/reglement-sandvolleyball/">Reglement – Sandvolleyball</a></li>
	<li id="menu-item-38679" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/bygge-sandvolleyballbane/">Bygge sandvolleyballbane?</a></li>
</ul>
</li>
<li id="menu-item-15417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/utdanning/">Utdanning</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-15418" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/kompetanse/">Våre kurs</a></li>
	<li id="menu-item-15416" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/kurskalender/">Kurskalender</a></li>
	<li id="menu-item-15702" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/klubbutvikling/">Klubbutvikling</a></li>
	<li id="menu-item-29497" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/volleyball-i-skolen/">Volleyball i skolen</a></li>
	<li id="menu-item-35591" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/kompetansekrav-for-trenere/">Kompetansekrav for trenere</a></li>
</ul>
</li>
<li id="menu-item-17210" class="menu-item menu-item-type-custom menu-item-object-custom has-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="http://wiki.volleyball.no">Volleypedia</a></li>
<li id="menu-item-15422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/praktisk-info/">Praktisk info</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-15423" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/lisens-og-forsikring/">Lisens og forsikring</a></li>
	<li id="menu-item-16733" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/overganger/">Overganger</a></li>
	<li id="menu-item-15424" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/lover-og-regler/">Lover og regler</a></li>
	<li id="menu-item-15427" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/skjema/">Skjema</a></li>
	<li id="menu-item-15425" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/dommer-2/">Dommer</a></li>
	<li id="menu-item-17033" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/brukerveiledninger/">Brukerveiledninger</a></li>
	<li id="menu-item-27417" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/danneenklubb/">Danne en klubb/gruppe</a></li>
	<li id="menu-item-27418" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/samordnet-soknad/">Samordnet søknad og rapportering</a></li>
	<li id="menu-item-27419" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/okonomiskestotteordninger/">Økonomiske støtteordninger</a></li>
	<li id="menu-item-29505" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/okonomi-som-barriere/">Økonomi som barriere</a></li>
	<li id="menu-item-29490" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/politiattester/">Politiattester</a></li>
	<li id="menu-item-27414" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/forebyggende-arbeid-mot-seksuell-trakassering/">Arbeid mot seksuell trakassering og overgrep</a></li>
</ul>
</li>
<li id="menu-item-15428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/om-nvbf/">Om NVBF</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-15431" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/tilbud/">Hva kan vi tilby?</a></li>
	<li id="menu-item-39821" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/nvbf-vil-ferdig-sb.pdf">NVBF VIL</a></li>
	<li id="menu-item-15433" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/administrasjon/">Administrasjon</a></li>
	<li id="menu-item-15432" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/organisasjon/">Organisasjon</a></li>
	<li id="menu-item-15430" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/forbundsstyret/">Forbundsstyret</a></li>
	<li id="menu-item-15429" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/komite-og-utvalg/">Komité og utvalg</a></li>
	<li id="menu-item-37395" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://toppvolley.no/">ToppVolley Norge</a></li>
	<li id="menu-item-15435" class="menu-item menu-item-type-post_type menu-item-object-om_nvbf"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/om_nvbf/modernisering-og-organisasjonsprosessen/">Modernisering</a></li>
	<li id="menu-item-15837" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/regionale-styrer-og-utvalg/">Regionale styrer og utvalg</a></li>
	<li id="menu-item-27415" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/rent-saerforbund-og-forebyggende-arbeid-mot-doping/">Rent særforbund og forebyggende arbeid mot doping</a></li>
	<li id="menu-item-27416" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/medlemsfordeler/">Medlemsfordeler</a></li>
	<li id="menu-item-30902" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/forbundsting-2020/">Forbundsting 2020</a></li>
</ul>
</li>
<li id="menu-item-15717" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/nettbutikk/">Shop</a></li>
</ul></nav>
	<div class="main-nav-side-search">
		<a class="mk-search-trigger  mk-fullscreen-trigger" href="#"><i class="mk-svg-icon-wrapper"><svg  class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-6050e14f5650e" style=" height:16px; width: 14.8571428571px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></i></a>
	</div>


<div class="shopping-cart-header ">
	
	<a class="mk-shoping-cart-link" href="https://volleyball.no/handlekurv/">
		<svg  class="mk-svg-icon" data-name="mk-moon-cart-2" data-cacheid="icon-6050e14f56a58" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M423.609 288c17.6 0 35.956-13.846 40.791-30.769l46.418-162.463c4.835-16.922-5.609-30.768-23.209-30.768h-327.609c0-35.346-28.654-64-64-64h-96v64h96v272c0 26.51 21.49 48 48 48h304c17.673 0 32-14.327 32-32s-14.327-32-32-32h-288v-32h263.609zm-263.609-160h289.403l-27.429 96h-261.974v-96zm32 344c0 22-18 40-40 40h-16c-22 0-40-18-40-40v-16c0-22 18-40 40-40h16c22 0 40 18 40 40v16zm288 0c0 22-18 40-40 40h-16c-22 0-40-18-40-40v-16c0-22 18-40 40-40h16c22 0 40 18 40 40v16z"/></svg>		<span class="mk-header-cart-count">0</span>
	</a>

	<div class="mk-shopping-cart-box">
		<div class="widget woocommerce widget_shopping_cart"><h2 class="widgettitle">Handlekurv</h2><div class="widget_shopping_cart_content"></div></div>		<div class="clearboth"></div>
	</div>

</div>
                        </div>
                    </div>


                    <div class="mk-header-right">
                                            </div>
                    
<div class="mk-responsive-wrap">

	<nav class="menu-main-container"><ul id="menu-main-1" class="mk-responsive-nav"><li id="responsive-menu-item-15400" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/siste-nytt/">Nyheter</a></li>
<li id="responsive-menu-item-15401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/volleyball/">Volleyball</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-6050e14f74916" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-39266" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/informasjon-om-sesongen-2020-2021/">COVID-19 – slik påvirkes aktivitetene i 2020-21-sesongen</a></li>
	<li id="responsive-menu-item-17252" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/kamper-og-resultater/">Kamper og resultater</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-6050e14f7520d" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
	<ul class="sub-menu ">
		<li id="responsive-menu-item-17811" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/kamper-og-resultat-senior/">Senior</a></li>
		<li id="responsive-menu-item-17810" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/kamper-og-resultat-ungdom/">Ungdom</a></li>
	</ul>
</li>
	<li id="responsive-menu-item-17672" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/terminplan2/">Terminplan</a></li>
	<li id="responsive-menu-item-17185" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/nm/">NM &#8211; Nasjonale mesterskap</a></li>
	<li id="responsive-menu-item-15408" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/volleyball-landslag/">Landslag</a></li>
	<li id="responsive-menu-item-15409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/volleyball-senior/">Senior</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-6050e14f75f62" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
	<ul class="sub-menu ">
		<li id="responsive-menu-item-17181" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/mizunoligaen/">Mizunoligaen</a></li>
		<li id="responsive-menu-item-17182" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/1-divisjon/">1. Divisjon</a></li>
		<li id="responsive-menu-item-17183" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/lavere-divisjoner/">Lavere divisjoner</a></li>
		<li id="responsive-menu-item-17814" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/kamper-og-resultat-senior/">Kamper og resultat</a></li>
		<li id="responsive-menu-item-29489" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/hva-er-optimistvolley/">Optimistvolley</a></li>
	</ul>
</li>
	<li id="responsive-menu-item-15411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/volleyball-junior/">Junior</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-6050e14f76efe" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
	<ul class="sub-menu ">
		<li id="responsive-menu-item-17186" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/ungdomsserien/">Ungdomsserien</a></li>
		<li id="responsive-menu-item-17187" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/teenvolley/">Teenvolley</a></li>
		<li id="responsive-menu-item-17190" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/minivolleyball-u13/">Minivolleyball – U13</a></li>
		<li id="responsive-menu-item-36153" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/regionlag-samlinger-volleyball/">Regionlag/samlinger – volleyball</a></li>
		<li id="responsive-menu-item-39788" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/regionsmesterskap/">Aldersbestemte RM</a></li>
		<li id="responsive-menu-item-39791" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/skoleturneringer/">Skoleturneringer</a></li>
		<li id="responsive-menu-item-39112" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/slik-arrangerer-du-turneringer/">Slik arrangerer du barn -og ungdomsturneringer</a></li>
	</ul>
</li>
	<li id="responsive-menu-item-38666" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/klubboversikt/">Vil du spille volleyball?</a></li>
	<li id="responsive-menu-item-15413" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/volleyball-paravolley/">Paravolley</a></li>
</ul>
</li>
<li id="responsive-menu-item-15406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/sandvolleyball-2/">Sandvolleyball</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-6050e14f77c90" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-15634" class="popmake-15637 menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="#">Kamper og resultater</a></li>
	<li id="responsive-menu-item-30552" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/aktivitetsoversikt/">Terminplan</a></li>
	<li id="responsive-menu-item-33855" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/arrangement/">Arrangement</a></li>
	<li id="responsive-menu-item-15407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/sandvolleyball-landslag/">Landslag</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-6050e14f7841b" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
	<ul class="sub-menu ">
		<li id="responsive-menu-item-30643" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/junior/">Junior</a></li>
		<li id="responsive-menu-item-40033" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/morgendagens-olympiere-2/">Morgendagens Olympiere</a></li>
		<li id="responsive-menu-item-30644" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/landslag-senior/">Senior</a></li>
	</ul>
</li>
	<li id="responsive-menu-item-30640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/internasjonal-sandvolleyball/">Internasjonal sandvolleyball</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-6050e14f78b91" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
	<ul class="sub-menu ">
		<li id="responsive-menu-item-30645" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/internasjonal-deltakelse-sandvolleyball/">Internasjonal deltakelse</a></li>
		<li id="responsive-menu-item-30646" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/internasjonale-turneringer-bvb/">Internasjonale turneringer</a></li>
	</ul>
</li>
	<li id="responsive-menu-item-30641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/nasjonal-sandvolleyball/">Nasjonal sandvolleyball</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-6050e14f79227" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
	<ul class="sub-menu ">
		<li id="responsive-menu-item-30654" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/turneringsformater/">Turneringsformater</a></li>
		<li id="responsive-menu-item-30647" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/arrangere-turnering/">Hvordan arrangere LT/RT</a></li>
		<li id="responsive-menu-item-34015" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/stotte-til-arrangorer-av-lokale-turneringer/">Støtte til LT-arrangører</a></li>
		<li id="responsive-menu-item-30653" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/rankingpoeng/">Rankingpoeng</a></li>
		<li id="responsive-menu-item-30651" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/aldersklasser-info/">Aldersklasser/info</a></li>
		<li id="responsive-menu-item-40031" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/minisandvolleyball/">Minisandvolleyball</a></li>
		<li id="responsive-menu-item-39984" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/skal-din-klubb-arrangere-minisandvolleyturnering-i-sommer/">Skal din klubb arrangere minisandvolleyturnering i sommer?</a></li>
		<li id="responsive-menu-item-40002" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/sandvolleyball-2/sandvolleyballskole/">Arrangere sandvolleyskole</a></li>
		<li id="responsive-menu-item-30652" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/sandvolleyskoler-og-sommerleir/">Oversikt sandvolleyskoler</a></li>
	</ul>
</li>
	<li id="responsive-menu-item-15414" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/hvor-kan-du-spille-sandvolleyball/">Hvor kan du spille sandvolleyball?</a></li>
	<li id="responsive-menu-item-33758" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/reglement-sandvolleyball/">Reglement – Sandvolleyball</a></li>
	<li id="responsive-menu-item-38679" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/bygge-sandvolleyballbane/">Bygge sandvolleyballbane?</a></li>
</ul>
</li>
<li id="responsive-menu-item-15417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/utdanning/">Utdanning</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-6050e14f7a386" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-15418" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/kompetanse/">Våre kurs</a></li>
	<li id="responsive-menu-item-15416" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/kurskalender/">Kurskalender</a></li>
	<li id="responsive-menu-item-15702" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/klubbutvikling/">Klubbutvikling</a></li>
	<li id="responsive-menu-item-29497" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/volleyball-i-skolen/">Volleyball i skolen</a></li>
	<li id="responsive-menu-item-35591" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/kompetansekrav-for-trenere/">Kompetansekrav for trenere</a></li>
</ul>
</li>
<li id="responsive-menu-item-17210" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://wiki.volleyball.no">Volleypedia</a></li>
<li id="responsive-menu-item-15422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/praktisk-info/">Praktisk info</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-6050e14f7ae20" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-15423" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/lisens-og-forsikring/">Lisens og forsikring</a></li>
	<li id="responsive-menu-item-16733" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/overganger/">Overganger</a></li>
	<li id="responsive-menu-item-15424" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/lover-og-regler/">Lover og regler</a></li>
	<li id="responsive-menu-item-15427" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/skjema/">Skjema</a></li>
	<li id="responsive-menu-item-15425" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/dommer-2/">Dommer</a></li>
	<li id="responsive-menu-item-17033" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/brukerveiledninger/">Brukerveiledninger</a></li>
	<li id="responsive-menu-item-27417" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/danneenklubb/">Danne en klubb/gruppe</a></li>
	<li id="responsive-menu-item-27418" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/samordnet-soknad/">Samordnet søknad og rapportering</a></li>
	<li id="responsive-menu-item-27419" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/okonomiskestotteordninger/">Økonomiske støtteordninger</a></li>
	<li id="responsive-menu-item-29505" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/okonomi-som-barriere/">Økonomi som barriere</a></li>
	<li id="responsive-menu-item-29490" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/politiattester/">Politiattester</a></li>
	<li id="responsive-menu-item-27414" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/forebyggende-arbeid-mot-seksuell-trakassering/">Arbeid mot seksuell trakassering og overgrep</a></li>
</ul>
</li>
<li id="responsive-menu-item-15428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/om-nvbf/">Om NVBF</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-6050e14f7c05e" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-15431" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/tilbud/">Hva kan vi tilby?</a></li>
	<li id="responsive-menu-item-39821" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/nvbf-vil-ferdig-sb.pdf">NVBF VIL</a></li>
	<li id="responsive-menu-item-15433" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/administrasjon/">Administrasjon</a></li>
	<li id="responsive-menu-item-15432" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/organisasjon/">Organisasjon</a></li>
	<li id="responsive-menu-item-15430" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/forbundsstyret/">Forbundsstyret</a></li>
	<li id="responsive-menu-item-15429" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/komite-og-utvalg/">Komité og utvalg</a></li>
	<li id="responsive-menu-item-37395" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://toppvolley.no/">ToppVolley Norge</a></li>
	<li id="responsive-menu-item-15435" class="menu-item menu-item-type-post_type menu-item-object-om_nvbf"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/om_nvbf/modernisering-og-organisasjonsprosessen/">Modernisering</a></li>
	<li id="responsive-menu-item-15837" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/regionale-styrer-og-utvalg/">Regionale styrer og utvalg</a></li>
	<li id="responsive-menu-item-27415" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/rent-saerforbund-og-forebyggende-arbeid-mot-doping/">Rent særforbund og forebyggende arbeid mot doping</a></li>
	<li id="responsive-menu-item-27416" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/medlemsfordeler/">Medlemsfordeler</a></li>
	<li id="responsive-menu-item-30902" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/forbundsting-2020/">Forbundsting 2020</a></li>
</ul>
</li>
<li id="responsive-menu-item-15717" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://volleyball.no/nettbutikk/">Shop</a></li>
</ul></nav>
			<form class="responsive-searchform" method="get" action="https://volleyball.no/">
		    <input type="text" class="text-input" value="" name="s" id="s" placeholder="Search.." />
		    <i><input value="" type="submit" /><svg  class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-6050e14f7d337" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></i>
		</form>
		

</div>
         
                </div>
            </div>
                <div class="mk-header-padding-wrapper"></div>
 
        <section id="mk-page-introduce" class="intro-left"><div class="mk-grid"><h1 class="page-title ">NM sandvolleyball</h1><div class="clearboth"></div></div></section>    </header>

		<div id="theme-page" class="master-holder blog-post-type-image blog-style-compact clearfix" itemscope="itemscope" itemtype="https://schema.org/Blog" >
			<div class="master-holder-bg-holder">
				<div id="theme-page-bg" class="master-holder-bg js-el"  ></div>
			</div>
			<div class="mk-main-wrapper-holder">
				<div id="mk-page-id-39747" class="theme-page-wrapper mk-main-wrapper mk-grid right-layout false">
					<div class="theme-content false" itemprop="mainEntityOfPage">
							
	<article id="39747" class="mk-blog-single post-39747 post type-post status-publish format-standard hentry category-ukategorisert" itemscope="itemscope" itemprop="blogPost" itemtype="http://schema.org/BlogPosting" >

					<h1 class="blog-single-title" itemprop="headline">NM sandvolleyball</h1>
	




<div class="single-social-section">

	<div class="mk-love-holder"></div>

	
		<div class="blog-share-container">
		<div class="blog-single-share mk-toggle-trigger"><svg  class="mk-svg-icon" data-name="mk-moon-share-2" data-cacheid="icon-6050e14f82129" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M432 352c-22.58 0-42.96 9.369-57.506 24.415l-215.502-107.751c.657-4.126 1.008-8.353 1.008-12.664s-.351-8.538-1.008-12.663l215.502-107.751c14.546 15.045 34.926 24.414 57.506 24.414 44.183 0 80-35.817 80-80s-35.817-80-80-80-80 35.817-80 80c0 4.311.352 8.538 1.008 12.663l-215.502 107.752c-14.546-15.045-34.926-24.415-57.506-24.415-44.183 0-80 35.818-80 80 0 44.184 35.817 80 80 80 22.58 0 42.96-9.369 57.506-24.414l215.502 107.751c-.656 4.125-1.008 8.352-1.008 12.663 0 44.184 35.817 80 80 80s80-35.816 80-80c0-44.182-35.817-80-80-80z"/></svg></div>
		<ul class="single-share-box mk-box-to-trigger">
			<li><a class="facebook-share" data-title="NM sandvolleyball" data-url="https://volleyball.no/nm-sandvolleyball/" href="#"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-facebook" data-cacheid="icon-6050e14f823e6" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M192.191 92.743v60.485h-63.638v96.181h63.637v256.135h97.069v-256.135h84.168s6.674-51.322 9.885-96.508h-93.666v-42.921c0-8.807 11.565-20.661 23.01-20.661h71.791v-95.719h-83.57c-111.317 0-108.686 86.262-108.686 99.142z"/></svg></a></li>
			<li><a class="twitter-share" data-title="NM sandvolleyball" data-url="https://volleyball.no/nm-sandvolleyball/" href="#"><svg  class="mk-svg-icon" data-name="mk-moon-twitter" data-cacheid="icon-6050e14f82945" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 97.209c-18.838 8.354-39.082 14.001-60.33 16.54 21.686-13 38.343-33.585 46.186-58.115-20.298 12.039-42.778 20.78-66.705 25.49-19.16-20.415-46.461-33.17-76.673-33.17-58.011 0-105.044 47.029-105.044 105.039 0 8.233.929 16.25 2.72 23.939-87.3-4.382-164.701-46.2-216.509-109.753-9.042 15.514-14.223 33.558-14.223 52.809 0 36.444 18.544 68.596 46.73 87.433-17.219-.546-33.416-5.271-47.577-13.139-.01.438-.01.878-.01 1.321 0 50.894 36.209 93.348 84.261 103-8.813 2.4-18.094 3.686-27.674 3.686-6.769 0-13.349-.66-19.764-1.886 13.368 41.73 52.16 72.103 98.126 72.948-35.95 28.175-81.243 44.967-130.458 44.967-8.479 0-16.84-.497-25.058-1.47 46.486 29.805 101.701 47.197 161.021 47.197 193.211 0 298.868-160.062 298.868-298.872 0-4.554-.103-9.084-.305-13.59 20.528-14.81 38.336-33.31 52.418-54.374z"/></svg></a></li>
			<li><a class="googleplus-share" data-title="NM sandvolleyball" data-url="https://volleyball.no/nm-sandvolleyball/" href="#"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-googleplus" data-cacheid="icon-6050e14f82b8e" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M416.146 153.104v-95.504h-32.146v95.504h-95.504v32.146h95.504v95.504h32.145v-95.504h95.504v-32.146h-95.504zm-128.75-95.504h-137.717c-61.745 0-119.869 48.332-119.869 102.524 0 55.364 42.105 100.843 104.909 100.843 4.385 0 8.613.296 12.772 0-4.074 7.794-6.982 16.803-6.982 25.925 0 12.17 5.192 22.583 12.545 31.46-5.303-.046-10.783.067-16.386.402-37.307 2.236-68.08 13.344-91.121 32.581-18.765 12.586-32.751 28.749-39.977 46.265-3.605 8.154-5.538 16.62-5.538 25.14l.018.82-.018.983c0 49.744 64.534 80.863 141.013 80.863 87.197 0 135.337-49.447 135.337-99.192l-.003-.363.003-.213-.019-1.478c-.007-.672-.012-1.346-.026-2.009-.012-.532-.029-1.058-.047-1.583-1.108-36.537-13.435-59.361-48.048-83.887-12.469-8.782-36.267-30.231-36.267-42.81 0-14.769 4.221-22.041 26.439-39.409 22.782-17.79 38.893-39.309 38.893-68.424 0-34.65-15.439-76.049-44.392-76.049h43.671l30.81-32.391zm-85.642 298.246c19.347 13.333 32.891 24.081 37.486 41.754v.001l.056.203c1.069 4.522 1.645 9.18 1.666 13.935-.325 37.181-26.35 66.116-100.199 66.116-52.713 0-90.82-31.053-91.028-68.414.005-.43.008-.863.025-1.292l.002-.051c.114-3.006.505-5.969 1.15-8.881.127-.54.241-1.082.388-1.617 1.008-3.942 2.502-7.774 4.399-11.478 18.146-21.163 45.655-33.045 82.107-35.377 28.12-1.799 53.515 2.818 63.95 5.101zm-47.105-107.993c-35.475-1.059-69.194-39.691-75.335-86.271-6.121-46.61 17.663-82.276 53.154-81.203 35.483 1.06 69.215 38.435 75.336 85.043 6.121 46.583-17.685 83.517-53.154 82.43z"/></svg></a></li>
			<li><a class="pinterest-share" data-image="" data-title="NM sandvolleyball" data-url="https://volleyball.no/nm-sandvolleyball/" href="#"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-pinterest" data-cacheid="icon-6050e14f82e0d" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M267.702-6.4c-135.514 0-203.839 100.197-203.839 183.724 0 50.583 18.579 95.597 58.402 112.372 6.536 2.749 12.381.091 14.279-7.361 1.325-5.164 4.431-18.204 5.83-23.624 1.913-7.363 1.162-9.944-4.107-16.38-11.483-13.968-18.829-32.064-18.829-57.659 0-74.344 53.927-140.883 140.431-140.883 76.583 0 118.657 48.276 118.657 112.707 0 84.802-36.392 156.383-90.42 156.383-29.827 0-52.161-25.445-45.006-56.672 8.569-37.255 25.175-77.456 25.175-104.356 0-24.062-12.529-44.147-38.469-44.147-30.504 0-55 32.548-55 76.119 0 27.782 9.097 46.546 9.097 46.546s-31.209 136.374-36.686 160.269c-10.894 47.563-1.635 105.874-.853 111.765.456 3.476 4.814 4.327 6.786 1.67 2.813-3.781 39.131-50.022 51.483-96.234 3.489-13.087 20.066-80.841 20.066-80.841 9.906 19.492 38.866 36.663 69.664 36.663 91.686 0 153.886-86.2 153.886-201.577 0-87.232-71.651-168.483-180.547-168.483z"/></svg></a></li>
			<li><a class="linkedin-share" data-title="NM sandvolleyball" data-url="https://volleyball.no/nm-sandvolleyball/" href="#"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-linkedin" data-cacheid="icon-6050e14f83061" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M80.111 25.6c-29.028 0-48.023 20.547-48.023 47.545 0 26.424 18.459 47.584 46.893 47.584h.573c29.601 0 47.999-21.16 47.999-47.584-.543-26.998-18.398-47.545-47.442-47.545zm-48.111 128h96v320.99h-96v-320.99zm323.631-7.822c-58.274 0-84.318 32.947-98.883 55.996v1.094h-.726c.211-.357.485-.713.726-1.094v-48.031h-96.748c1.477 31.819 0 320.847 0 320.847h96.748v-171.241c0-10.129.742-20.207 3.633-27.468 7.928-20.224 25.965-41.185 56.305-41.185 39.705 0 67.576 31.057 67.576 76.611v163.283h97.717v-176.313c0-104.053-54.123-152.499-126.347-152.499z"/></svg></a></li>
		</ul>
	</div>
	
	<a class="mk-blog-print" onClick="window.print()" href="#" title="Print"><svg  class="mk-svg-icon" data-name="mk-moon-print-3" data-cacheid="icon-6050e14f83376" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 288v128h-384v-128h-64v192h512v-192zm-32-256h-320v352h320v-352zm-64 288h-192v-32h192v32zm0-96h-192v-32h192v32zm0-96h-192v-32h192v32z"/></svg></a>
<div class="clearboth"></div>
</div>
<div class="clearboth"></div>
<div class="mk-single-content clearfix" itemprop="mainEntityOfPage">
	
<div  data-mk-stretch-content="true" class="wpb_row vc_row vc_row-fluid jupiter-donut- mk-fullwidth-false  attched-false     js-master-row  mk-grid">
				
<div class="vc_col-sm-12 wpb_column column_container  jupiter-donut- _ jupiter-donut-height-full">
		<div class=" vc_custom_1604919705845">

<div id="text-block-3" class="mk-text-block  jupiter-donut- ">

	
	<p>Hver sommer arrangeres nasjonale mesterskap i sandvolleyball. Våre mesterskap, bortsett fra NM Regionlag, har åpen påmelding. Spillere som er medlem i en av NVBFs klubber kan delta. Spillere fra to ulike klubber kan stille lag sammen i mesterskap i sandvolleyball.</p>

	<div class="clearboth"></div>
</div>

	</div>
<div class="vc_tta-container" data-vc-action="collapseAll"><h2>Norgesmesterskap sommeren 2021</h2><div class="vc_general vc_tta vc_tta-accordion vc_tta-color-black vc_tta-style-outline vc_tta-shape-rounded vc_tta-o-shape-group vc_tta-controls-align-left vc_tta-o-all-clickable  cn_accordation_heading"><div class="vc_tta-panels-container"><div class="vc_tta-panels"><div class="vc_tta-panel" id="1603792947114-bb566072-0dac" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-left"><a href="#1603792947114-bb566072-0dac" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">NM Senior</span><i class="vc_tta-controls-icon vc_tta-controls-icon-chevron"></i></a></h4></div><div class="vc_tta-panel-body">	<div class=" vc_custom_1604919753646">

<div id="text-block-4" class="mk-text-block  jupiter-donut- ">

	
	
	<div class="clearboth"></div>
</div>

	</div>
NM senior 2021 skal spilles på Koll Arena i Oslo 5.-9. august.<br />
5. og 6. august: Kvalifiseringsturnering. Lagene spiller om åtte plasser i hovedrunden i hver klasse.<br />
7. august: Hovedrunde &#8211; puljespill<br />
8. august: Hovedrunde &#8211; sluttspill<br />
9. august: Hovedrunde &#8211; semifinaler og finaler. </div></div><div class="vc_tta-panel" id="1604919755433-7665de66-1773" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-left"><a href="#1604919755433-7665de66-1773" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">NM Junior</span><i class="vc_tta-controls-icon vc_tta-controls-icon-chevron"></i></a></h4></div><div class="vc_tta-panel-body">	<div class=" vc_custom_1608124532928">

<div id="text-block-5" class="mk-text-block  jupiter-donut- ">

	
	
	<div class="clearboth"></div>
</div>

	</div>
NM Junior 2021 spilles i Oslo 27. juli til 1. august.</p>
<p><strong>Klasser:</strong></p>
<p><strong>U15 og U19 spilles 27.-29. juli<br />
U</strong><strong>17 og U21 spilles 30. juli &#8211; 1. august.</strong></p>
<p><strong>Baner: Kringsjå Arena og Voldsløkka</strong><br />
<strong>Arrangør: Koll Volley</strong></p>
</div></div><div class="vc_tta-panel" id="1604919818308-54c07829-56ba" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-left"><a href="#1604919818308-54c07829-56ba" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">NM Regionlag</span><i class="vc_tta-controls-icon vc_tta-controls-icon-chevron"></i></a></h4></div><div class="vc_tta-panel-body">	<div class=" vc_custom_1608125615260">

<div id="text-block-6" class="mk-text-block  jupiter-donut- ">

	
	<p>NM Regionlag U17 Sandvolleyball spilles i Oslo 2.-4. august. Åtte lag deltar i hver klasse, et fra hver av NVBFs konkurransesoner. Spillere må delta på åpne samlinger i egen region for å være aktuell for å bli tatt ut på regionlaget. Hver vår/sommer avholdes tre åpne samlinger for spillere i ungdomsskolealder.</p>

	<div class="clearboth"></div>
</div>

	</div>

<div id="mk-button-7" class="mk-button-container _ jupiter-donut-relative    jupiter-donut-block jupiter-donut-text-center ">

	
		<a href="/regionlag-samlinger-volleyball/" target="_blank" class="mk-button js-smooth-scroll mk-button--dimension-outline mk-button--size-large mk-button--corner-rounded skin-dark _ jupiter-donut-relative jupiter-donut-text-center jupiter-donut-font-weight-700 jupiter-donut-no-backface  jupiter-donut-letter-spacing-2 jupiter-donut-inline-block"><span class="mk-button--text">LES OM ÅPNE SAMLINGER 2021 </span></a>

	
</div>
</div></div><div class="vc_tta-panel" id="1604919834705-49d48a1e-3ae5" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-left"><a href="#1604919834705-49d48a1e-3ae5" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">NM Veteran</span><i class="vc_tta-controls-icon vc_tta-controls-icon-chevron"></i></a></h4></div><div class="vc_tta-panel-body">	<div class=" vc_custom_1605622531642">

<div id="text-block-8" class="mk-text-block  jupiter-donut- ">

	
	
	<div class="clearboth"></div>
</div>

	</div>
NM Veteran har følgende aldersinndelinger både for kvinner og menn; Over 30 år og over 45 år. </div></div></div></div></div></div><div class="vc_tta-container" data-vc-action="collapseAll"><h2>Tidligere mesterskap - oppdateres snart</h2><div class="vc_general vc_tta vc_tta-accordion vc_tta-color-black vc_tta-style-outline vc_tta-shape-rounded vc_tta-o-shape-group vc_tta-controls-align-left vc_tta-o-all-clickable  cn_accordation_heading"><div class="vc_tta-panels-container"><div class="vc_tta-panels"><div class="vc_tta-panel" id="1604920268172-3b040e6c-6d06" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-left"><a href="#1604920268172-3b040e6c-6d06" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">NM Senior</span><i class="vc_tta-controls-icon vc_tta-controls-icon-chevron"></i></a></h4></div><div class="vc_tta-panel-body">	<div class=" vc_custom_1605608014556">

<div id="text-block-9" class="mk-text-block  jupiter-donut- ">

	
	<h4>Tabell med medaljevinnere fra de siste års NM kommer.</h4>

	<div class="clearboth"></div>
</div>

	</div>
</div></div><div class="vc_tta-panel" id="" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-left"><a href="#" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">NM junior</span><i class="vc_tta-controls-icon vc_tta-controls-icon-chevron"></i></a></h4></div><div class="vc_tta-panel-body">	<div class=" vc_custom_1605533769428">

<div id="text-block-10" class="mk-text-block  jupiter-donut- ">

	
	<h4>Tabell med medaljevinnere fra de siste års NM kommer.</h4>

	<div class="clearboth"></div>
</div>

	</div>
</div></div><div class="vc_tta-panel" id="1604920268300-56820ef7-98c3" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-left"><a href="#1604920268300-56820ef7-98c3" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">NM Regionlag</span><i class="vc_tta-controls-icon vc_tta-controls-icon-chevron"></i></a></h4></div><div class="vc_tta-panel-body">	<div class=" vc_custom_1605543666362">

<div id="text-block-11" class="mk-text-block  jupiter-donut- ">

	
	<h4>Tabell med medaljevinnere fra de siste års NM kommer.</h4>

	<div class="clearboth"></div>
</div>

	</div>
</div></div>
</div></div></div></div>
<div id="padding-12" class="mk-padding-divider jupiter-donut-  jupiter-donut-clearfix"></div>

</div>
	</div>

</div>


<div class="mk-post-meta-structured-data" style="display:none;visibility:hidden;"><span itemprop="headline">NM sandvolleyball</span><span itemprop="datePublished">2021-03-16</span><span itemprop="dateModified">2021-03-16</span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><span itemprop="url">https://volleyball.no/wp-content/uploads/2018/03/nvbf-logo-48x60.png</span></span><span itemprop="name">Norges Volleyballforbund</span></span><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><span itemprop="contentUrl url">https://volleyball.no/wp-content/uploads/2018/03/nvbf-logo-48x60.png</span><span  itemprop="width">200px</span><span itemprop="height">200px</span></span></div><section class="blog-similar-posts"><div class="similar-post-title">Nyeste innlegg</div><ul class="three-cols"><li><div class="similar-post-holder"><a class="mk-similiar-thumbnail" href="https://volleyball.no/landslagsstatistikk-volleyball/" title="Landslagsstatistikk volleyball"><img src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/bfi_thumb/dummy-transparent-ouxpk19cxbo9q1gfu64o48pkin5xjs16v0p44y6076.png" data-mk-image-src-set='{"default":"https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/bfi_thumb/landslag-nasjonalsang-herrer1-oflkwkvuxiq3h9hlh5q9eoeljumyvpliwjr1n7awzm.png","2x":"https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/bfi_thumb/landslag-nasjonalsang-herrer1-oflkwkmo6twn3i0xyew21t3p10caose7f3ily3qmtg.png","mobile":"","responsive":"true"}' alt="Landslagsstatistikk volleyball" /><div class="image-hover-overlay"></div></a><a href="https://volleyball.no/landslagsstatistikk-volleyball/" class="mk-similiar-title">Landslagsstatistikk volleyball</a></div></li><li><div class="similar-post-holder"><a class="mk-similiar-thumbnail" href="https://volleyball.no/morgendagens-olympiere-2/" title="Morgendagens Olympiere"><img src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/bfi_thumb/dummy-transparent-ouxpk19cxbo9q1gfu64o48pkin5xjs16v0p44y6076.png" data-mk-image-src-set='{"default":"https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/bfi_thumb/21_lagbilde-morgendagens-olympiere_790-p3wzmiwac4otq5fzfywjvzxnm0y5a2u3meqc0gg0w2.jpg","2x":"https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/bfi_thumb/21_lagbilde-morgendagens-olympiere_790-p3wzmin3lfvdcdzbx82cj4mr36nh35ms4yhwbcvqpw.jpg","mobile":"","responsive":"true"}' alt="Morgendagens Olympiere" /><div class="image-hover-overlay"></div></a><a href="https://volleyball.no/morgendagens-olympiere-2/" class="mk-similiar-title">Morgendagens Olympiere</a></div></li><li><div class="similar-post-holder"><a class="mk-similiar-thumbnail" href="https://volleyball.no/minisandvolleyball/" title="Minisandvolleyball"><img src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/bfi_thumb/dummy-transparent-ouxpk19cxbo9q1gfu64o48pkin5xjs16v0p44y6076.png" data-mk-image-src-set='{"default":"https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/bfi_thumb/minisandturnering_eva-ofsaas-p3carp81iz7su9h06m42e4iwa5sy8gubxcnsg11vuq.jpg","2x":"https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/bfi_thumb/minisandturnering_eva-ofsaas-p3caroyusaecgi0cnv9v197zrbia1jn0fwfcqxhlok.jpg","mobile":"","responsive":"true"}' alt="Minisandvolleyball" /><div class="image-hover-overlay"></div></a><a href="https://volleyball.no/minisandvolleyball/" class="mk-similiar-title">Minisandvolleyball</a></div></li></ul><div class="clearboth"></div></section>
</article>

							<div class="clearboth"></div>
											</div>
					<aside id="mk-sidebar" class="mk-builtin" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" >
	<div class="sidebar-wrapper">
	<section id="text-16" class="widget widget_text">			<div class="textwidget"><div style="background: #163c60; float: left; margin-bottom: 20px;"><img src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/design-uten-navn-34.png" /></p>
<h3 style="padding-left: 15px; padding-right: 15px; color: white; text-align: center;">Nyhetsbrev</h3>
<p><a class="sliderButtonWidth registrerDeg" href="https://pub.dialogapi.no/s/1563554e-9c44-4253-ae8e-99f02fa61dfe" target="_blank" rel="noopener">MELD MEG PÅ</a></p>
</div>
</div>
		</section><section id="text-26" class="widget widget_text">			<div class="textwidget"><div style="background: #163c60; float: left; margin-bottom: 20px;">
<p><img src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/smash-300x171-1.png" /></p>
<h3 style="padding-left: 15px; padding-right: 15px; color: white; text-align: center;">Få tilgang til alle medlemsfordelene</h3>
<p><a class="sliderButtonWidth registrerDeg" href="https://volleyball.no/smash/" target="_blank" rel="noopener">LES MER</a></p>
</div>
</div>
		</section><section id="text-15" class="widget widget_text">			<div class="textwidget"><div style="background: #163c60; float: left; margin-bottom: 20px;">
<p><img src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/kjop-lisens-300x171.png" /></p>
<h3 style="padding-left: 15px; padding-right: 15px; color: white; text-align: center;">Kjøp lisens</h3>
<p><a class="sliderButtonWidth registrerDeg" href="/lisens-og-forsikring/" target="_blank" rel="noopener">LES MER</a></p>
</div>
</div>
		</section>	</div>
</aside>
					<div class="clearboth"></div>
				</div>
			</div>
					</div>

<style>
.logoContainer {padding: 30px;margin: 0 auto !important;  display: table;}
.logoContainer a {width: 8.63% !important;  padding: 0;  margin: 10px;display: block;  float: left;}
.logoContainer a img {width:100% !important;-webkit-filter: grayscale(100%);filter: grayscale(100%);opacity: 0.7;}
.logoContainer a img:hover {-webkit-filter: grayscale(0%); filter: grayscale(0%);opacity:1;}
#fancy-title-66666 {letter-spacing: 0px;text-transform: initial;  font-size: 36px;text-align: left;font-weight: 600;	padding: 20px 40px;}
@media screen and  (max-width:769px) {
	.logoContainer a {width:100%;}
	.logoContainer {padding: 10px;}
  .logoContainer {display:none;}
}

.logoContainer2 {padding: 30px;margin: 0 auto !important;  display: none;}
.logoContainer2 a {width:12.5%; padding:0;margin:0;display:block;float:left;}
.logoContainer2 a img {width:100% !important;-webkit-filter: grayscale(100%);filter: grayscale(100%);opacity: 0.7;}
.logoContainer2 a img:hover {-webkit-filter: grayscale(0%); filter: grayscale(0%);opacity:1;}
#fancy-title-66666 {letter-spacing: 0px;text-transform: initial;  font-size: 36px;text-align: left;font-weight: 600;	padding: 20px 40px;}
@media screen and  (max-width:769px) {
	.logoContainer a {width:100%;}
	.logoContainer {padding: 10px;}
  .logoContainer {display:none;}
  .logoContainer2 {display:table;}
  .logoContainer2 a {width:100%;}
	.logoContainer2 {padding: 10px;}
  .logoContainer2 a img {
    width: 80% !important;
    margin: auto;
    -webkit-filter: grayscale(100%);
    filter: grayscale(100%);
    opacity: 0.7;
}
.logoContainer2 a {
    width: 100%;
    margin: auto;
    display: table;
    float: none;
    text-align: center;
    margin-bottom: 18px;
}
#fancy-title-66666 {font-size: 24px;}
}
</style>
<h2 id="fancy-title-66666" class="mk-fancy-title  simple-style   color-single">
Samarbeidspartnere</h2>
<div class="logoContainer">
	<a href="/samarbeidspartnere#cloudnames"><img alt="Cloudnames" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2018/05/cloudnames-logo-v1.png"/></a>
	<a href="/samarbeidspartnere#leroy"><img alt="Lerøy" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2018/05/leroy-logo-v1.png"/></a>
	<a href="/samarbeidspartnere#mikasport"><img alt="Mikasport" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2018/05/mikasport-logo-v1.png"/></a>
	<a href="/samarbeidspartnere#mizuno"><img alt="Mizuno" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2018/05/mizuno-logo-v1.png"/></a>
	<a href="/samarbeidspartnere#choicehotel"><img alt="Nordic Choice Hotels" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2018/05/nordic-choice-hotels-logo-v1.png"/></a>
	<a href="/samarbeidspartnere#norwegian"><img alt="Norwegian" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2018/05/norwegian-logo-v1.png"/></a>
	<a href="/samarbeidspartnere#frende"><img alt="Frende Forsikring" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/frende-forsiking.jpg"/></a>
	<a href="/samarbeidspartnere#antidoping"><img alt="Antidoping Norge" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2018/09/antidoping-logo.png"/></a>
	<a href="/samarbeidspartnere#amedia"><img alt="Amedia" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/amedia-logo1.png"/></a>
	<a href="/samarbeidspartnere#svane"><img alt="Svane" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/antidoping-logo.png"/></a>
</div>

<div class="logoContainer2">
	<a href="/samarbeidspartnere#cloudnames"><img alt="Cloudnames" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2018/06/mobile-cloudnames-logo-v1.png"/></a>
	<a href="/samarbeidspartnere#leroy"><img alt="Lerøy" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2018/06/mobile-leroy-logo-v1.png"/></a>
	<a href="/samarbeidspartnere#mikasport"><img alt="Mikasport" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2018/06/mobile-mikasport-logo-v1.png"/></a>
	<a href="/samarbeidspartnere#mizuno"><img alt="Mizuno" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2018/06/mobile-mizuno-logo-v1.png"/></a>
	<a href="/samarbeidspartnere#choicehotel"><img alt="Nordic Choice Hotels" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2018/06/mobile-nordic-choice-hotels-logo-v1.png"/></a>
	<a href="/samarbeidspartnere#norwegian"><img alt="Norwegian" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2018/06/mobile-norwegian-logo-v1.png"/></a>
	<a href="/samarbeidspartnere#frende"><img alt="Frende Forsikring" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/frende-forsiking.jpg"/></a>
	<a href="/samarbeidspartnere#antidoping"><img alt="Antidoping Norge" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2018/09/antidoping-logo.png"/></a>
	<a href="/samarbeidspartnere#amedia"><img alt="Amedia" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/amedia-logo1.png"/></a>
	<a href="/samarbeidspartnere#svane"><img alt="Svane" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/antidoping-logo.png"/></a>
</div>


<section id="mk-footer-unfold-spacer"></section>

<section id="mk-footer" class="" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
		<div class="footer-wrapper mk-grid">
		<div class="mk-padding-wrapper">
					<div class="mk-col-1-4"><section id="text-7" class="widget widget_text">			<div class="textwidget"><p><img class="alignnone" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2018/05/asset-1100.png" /></p>
<p></br></p>
<p><em>Organisasjonsnummer: 970 275 347</em></p>
</div>
		</section></div>
			<div class="mk-col-1-4"><section id="text-24" class="widget widget_text"><div class="widgettitle">KONTAKT</div>			<div class="textwidget"><p><strong>Telefon: +47 210 29 000</strong></p>
<p><a href="mailto:post@volleyball.no">post@volleyball.no</a></p>
<p><a href="https://www.google.no/maps/place/Sognsveien+73,+0854+Oslo/@59.948058,10.7312087,17z/data=!3m1!4b1!4m5!3m4!1s0x46416de32988ed4f:0x60c09c3f37e1c9a4!8m2!3d59.948058!4d10.7334027" target="_blank" rel="noopener">Postadresse: Norges Volleyballforbund, Postboks 5000, 0840 Oslo</a></p>
</div>
		</section></div>
			<div class="mk-col-1-4"><section id="text-9" class="widget widget_text"><div class="widgettitle">NYTTIGE LENKER</div>			<div class="textwidget"><p><a href="/lisens-og-forsikring/">Lisens og forsikring</a><br />
<a href="/kamper-og-resultater/">Kamper og resultater</a><br />
<a href="/terminplan2/">Terminplan</a><br />
<a href="/klubboversikt/">Vil du spille volleyball?</a><br />
<a href="/kurskalender/">Kurskalenderen</a><br />
<a href="https://wiki.volleyball.no/">Volleypedia</a><br />
<a href="/personvernerklaering/">Personvernerklæring</a></p>
</div>
		</section></div>
			<div class="mk-col-1-4"><section id="text-10" class="widget widget_text"><div class="widgettitle">MOTTA VÅRT NYHETSBREV</div>			<div class="textwidget"><p><a class="nyhetsbrevButton mButtonStyle pum-trigger" style="cursor: pointer;" href="https://pub.dialogapi.no/s/1563554e-9c44-4253-ae8e-99f02fa61dfe">Meld meg på</a></p>
<style>.mButtonStyle {width: 220px;text-transform: uppercase;font-weight: bold;background: white;color: #c80000 !important;border-radius: 3px;padding: 10px 0;border: 1px solid white;display: block; text-align: center; font-size: 18px;} #media_image-2{margin-bottom:15px !important}</style>
</div>
		</section><section id="text-11" class="widget widget_text">			<div class="textwidget"><p>Hjelp oss å dele denne siden med dine venner</p>
<div class="addtoany_shortcode">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://volleyball.no/nm-sandvolleyball/" data-a2a-title="NM sandvolleyball"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fvolleyball.no%2Fnm-sandvolleyball%2F&amp;linkname=NM%20sandvolleyball" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fvolleyball.no%2Fnm-sandvolleyball%2F&amp;linkname=NM%20sandvolleyball" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fvolleyball.no%2Fnm-sandvolleyball%2F&amp;linkname=NM%20sandvolleyball" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fvolleyball.no%2Fnm-sandvolleyball%2F&amp;linkname=NM%20sandvolleyball" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>
</div>
</div>
		</section></div>
				<div class="clearboth"></div>
		</div>
	</div>
		
<div id="sub-footer">
	<div class=" mk-grid">
		
		<span class="mk-footer-copyright">&copy; 2018 &nbsp; Norges Volleyballforbund - Alle rettigheter reservert  <a href="https://cloudnames.com" style="margin-left:20px;">Made with &#10084; by Cloudnames</a></span>
			</div>
	<div class="clearboth"></div>
</div>
</section>
</div>
</div>

<div class="bottom-corner-btns js-bottom-corner-btns">

<a href="#top-of-page" class="mk-go-top  js-smooth-scroll js-bottom-corner-btn js-bottom-corner-btn--back">
	<svg  class="mk-svg-icon" data-name="mk-icon-chevron-up" data-cacheid="icon-6050e14f98a2c" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg></a>
</div>



<div class="mk-fullscreen-search-overlay">
	<a href="#" class="mk-fullscreen-close"><svg  class="mk-svg-icon" data-name="mk-moon-close-2" data-cacheid="icon-6050e14f98e77" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M390.628 345.372l-45.256 45.256-89.372-89.373-89.373 89.372-45.255-45.255 89.373-89.372-89.372-89.373 45.254-45.254 89.373 89.372 89.372-89.373 45.256 45.255-89.373 89.373 89.373 89.372z"/></svg></a>
	<div class="mk-fullscreen-search-wrapper">
		<p>Start typing and press Enter to search</p>
		<form method="get" id="mk-fullscreen-searchform" action="https://volleyball.no/">
			<input type="text" value="" name="s" id="mk-fullscreen-search-input" />
			<i class="fullscreen-search-icon"><svg  class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-6050e14f99069" style=" height:25px; width: 23.2142857143px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></i>
		</form>
	</div>
</div>


	<style type='text/css'></style><style id="mk-shortcode-static-styles" type="text/css"> #text-block-2 { margin-bottom:0px; text-align:left; }    #mk-button-6 { margin-bottom:15px; margin-top:15px; margin-right:0px; } #mk-button-6 .mk-button { display:inline-block; max-width:100%; } #mk-button-6 .mk-button { width:400px; }  #mk-button-9 { margin-bottom:15px; margin-top:0px; margin-right:15px; } #mk-button-9 .mk-button { display:inline-block; max-width:100%; }  #mk-button-12 { margin-bottom:15px; margin-top:0px; margin-right:15px; } #mk-button-12 .mk-button { display:inline-block; max-width:100%; }  #mk-button-15 { margin-bottom:15px; margin-top:0px; margin-right:15px; } #mk-button-15 .mk-button { display:inline-block; max-width:100%; }  #mk-button-18 { margin-bottom:15px; margin-top:0px; margin-right:15px; } #mk-button-18 .mk-button { display:inline-block; max-width:100%; }  #mk-button-21 { margin-bottom:15px; margin-top:0px; margin-right:15px; } #mk-button-21 .mk-button { display:inline-block; max-width:100%; }  #mk-button-24 { margin-bottom:15px; margin-top:0px; margin-right:15px; } #mk-button-24 .mk-button { display:inline-block; max-width:100%; }  #mk-button-27 { margin-bottom:15px; margin-top:0px; margin-right:15px; } #mk-button-27 .mk-button { display:inline-block; max-width:100%; }  #text-block-3 { margin-bottom:0px; text-align:left; } #text-block-4 { margin-bottom:0px; text-align:left; } #text-block-5 { margin-bottom:0px; text-align:left; } #text-block-6 { margin-bottom:0px; text-align:left; } #mk-button-7 { margin-bottom:15px; margin-top:15px; margin-right:0px; } #mk-button-7 .mk-button { display:inline-block; max-width:100%; } #text-block-8 { margin-bottom:0px; text-align:left; } #text-block-9 { margin-bottom:0px; text-align:left; } #text-block-10 { margin-bottom:0px; text-align:left; } #text-block-11 { margin-bottom:0px; text-align:left; } #padding-12 { height:60px; }  #text-block-14 { margin-bottom:0px; text-align:left; } #padding-15 { height:60px; }</style>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div id="pum-10504" class="pum pum-overlay pum-theme-2095 pum-theme-lightbox popmake-overlay pum-overlay-disabled click_open" data-popmake="{&quot;id&quot;:10504,&quot;slug&quot;:&quot;varslingskanal&quot;,&quot;theme_id&quot;:2095,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;large&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;300px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;10&quot;,&quot;position_right&quot;:&quot;10&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-10504" class="pum-container popmake theme-2095 pum-responsive pum-responsive-large responsive size-large">

				

				

		

				<div class="pum-content popmake-content">
			<p>Varselet må gjelde forhold i Norges Volleyballforbund.</p>
<p>Dette varselet sendes til generalsækretær i NVBF, Kristian Gjerstadberget ved e-post kristian.gjerstadberget@volleyball.no (tlf: 959 70 197).<br />
Våre undersøkelser og utredning av varselet blir enklere hvis du oppgir navn og kontaktinformasjon. Alle varsler skal uansett behandles fortrolig.</p>
<div role="form" class="wpcf7" id="wpcf7-f10401-o1" lang="nb-NO" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/nm-sandvolleyball/#wpcf7-f10401-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="10401" />
<input type="hidden" name="_wpcf7_version" value="5.4" />
<input type="hidden" name="_wpcf7_locale" value="nb_NO" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f10401-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p>Navn</p>
<p><span class="wpcf7-form-control-wrap Navn"><input type="text" name="Navn" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="Navn" /></span></p>
<p>Telefon</p>
<p><span class="wpcf7-form-control-wrap Telefon"><input type="tel" name="Telefon" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-tel" aria-invalid="false" placeholder="Telefon" /></span></p>
<p>E-post</p>
<p><span class="wpcf7-form-control-wrap E-post"><input type="email" name="E-post" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="E-post" /></span></p>
<p>Alder</p>
<p><span class="wpcf7-form-control-wrap Alder"><input type="text" name="Alder" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="Alder" /></span></p>
<p>Gjelder varselet:</p>
<p><span class="wpcf7-form-control-wrap gjelder"><span class="wpcf7-form-control wpcf7-radio"><span class="wpcf7-list-item first"><input type="radio" name="gjelder" value="Jeg har selv blitt trakassert" checked="checked" /><span class="wpcf7-list-item-label">Jeg har selv blitt trakassert</span></span><span class="wpcf7-list-item last"><input type="radio" name="gjelder" value="Jeg mistenker at andre har blitt trakassert" /><span class="wpcf7-list-item-label">Jeg mistenker at andre har blitt trakassert</span></span></span></span></p>
<p>Varsel gjelder forhold i</p>
<p><span class="wpcf7-form-control-wrap gjelder"><span class="wpcf7-form-control wpcf7-radio"><span class="wpcf7-list-item first"><input type="radio" name="gjelder" value="Klubb" checked="checked" /><span class="wpcf7-list-item-label">Klubb</span></span><span class="wpcf7-list-item"><input type="radio" name="gjelder" value="Landslag" /><span class="wpcf7-list-item-label">Landslag</span></span><span class="wpcf7-list-item"><input type="radio" name="gjelder" value="Regionlag" /><span class="wpcf7-list-item-label">Regionlag</span></span><span class="wpcf7-list-item"><input type="radio" name="gjelder" value="Annet" /><span class="wpcf7-list-item-label">Annet</span></span><span class="wpcf7-list-item last"><input type="radio" name="gjelder" value="Vet ikke" /><span class="wpcf7-list-item-label">Vet ikke</span></span></span></span></p>
<p>Beskriv varselet så konkret og detaljert som mulig (hvem, hva, hvordan, når og hvor)) </p>
<p><span class="wpcf7-form-control-wrap beskrivelse"><input type="text" name="beskrivelse" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span></p>
<p>Kjennskap til ytterligere dokumentasjon som kan bekrefte / understøtte det du varsler om eller andre personer som kjenner til varselet</p>
<p><span class="wpcf7-form-control-wrap dokumentasjon"><input type="text" name="dokumentasjon" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span></p>
<p>Andre relevante opplysninger?</p>
<p><span class="wpcf7-form-control-wrap relevante"><input type="text" name="relevante" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span></p>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" aria-hidden="true"></div></form></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>
<div id="pum-39434" class="pum pum-overlay pum-theme-2167 pum-theme-default-theme-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:39434,&quot;slug&quot;:&quot;satser-og-gebyrer-lavere-divisjoner&quot;,&quot;theme_id&quot;:2167,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-39434" class="pum-container popmake theme-2167 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			
<table id="tablepress-210" class="tablepress tablepress-id-210">
<tbody class="row-hover">
<tr class="row-1 odd">
	<td colspan="2" class="column-1"><strong>Serieavgifter</strong></td>
</tr>
<tr class="row-2 even">
	<td class="column-1">2.divisjon</td><td class="column-2">kr 8000,-</td>
</tr>
<tr class="row-3 odd">
	<td class="column-1">3.divisjon</td><td class="column-2">kr 6000,-</td>
</tr>
<tr class="row-4 even">
	<td class="column-1">4.divisjon</td><td class="column-2">kr 5000,-</td>
</tr>
<tr class="row-5 odd">
	<td class="column-1">5.divisjon</td><td class="column-2">kr 4000,-</td>
</tr>
<tr class="row-6 even">
	<td colspan="2" class="column-1"><strong>Andre gebyrer</strong></td>
</tr>
<tr class="row-7 odd">
	<td class="column-1">Omberammingsgebyr</td><td class="column-2">kr 1000,-</td>
</tr>
<tr class="row-8 even">
	<td class="column-1">Spillerovergang</td><td class="column-2">kr 800,-</td>
</tr>
</tbody>
</table>
<!-- #tablepress-210 from cache -->
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			CLOSE            </button>
		
	</div>

</div>
<div id="pum-2402" class="pum pum-overlay pum-theme-2169 pum-theme-enterprise-blue-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:2402,&quot;slug&quot;:&quot;newsletter&quot;,&quot;theme_id&quot;:2169,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;300px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;550px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2402" class="pum-container popmake theme-2169 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			
<div  data-mk-stretch-content="true" class="wpb_row vc_row vc_row-fluid jupiter-donut- mk-fullwidth-false  attched-false     js-master-row  mk-grid">
				
<div class="vc_col-sm-12 wpb_column column_container  jupiter-donut- _ jupiter-donut-height-full">
	
	<div class="wpb_raw_code wpb_raw_js" >
		<div class="wpb_wrapper">
			<script>(function(){var s=document.createElement('script');s.id='mnm-widget';s.type='text/javascript';s.async=!0;s.setAttribute('data-params','{"config":"25b4e3cf-b415-453c-880c-d89e09d68455.json"}');s.src='https://d8g8olsgmw166.cloudfront.net/widget.v4.min.gz.js';document.getElementsByTagName('head')[0].appendChild(s)})();</script>
		</div>
	</div>
	<div class=" vc_custom_1606818355676">

<div id="text-block-2" class="mk-text-block  jupiter-donut- ">

	
	<h2>Motta vårt nyhetsbrev</h2>

	<div class="clearboth"></div>
</div>

	</div>
</div>
	</div>

		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-38636" class="pum pum-overlay pum-theme-2167 pum-theme-default-theme-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:38636,&quot;slug&quot;:&quot;rapportskjema-rekruttering-tullball&quot;,&quot;theme_id&quot;:2167,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-38636" class="pum-container popmake theme-2167 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			
<div  data-mk-stretch-content="true" class="wpb_row vc_row vc_row-fluid jupiter-donut- mk-fullwidth-false  attched-false     js-master-row  mk-grid">
				
<div class="vc_col-sm-12 wpb_column column_container  jupiter-donut- _ jupiter-donut-height-full">
	
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<iframe loading="lazy" allowtransparency="true" src="about:blank" frameborder="0" style="width:100%; height:600px; border:none;" scrolling="yes" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.formpl.us/form/1709786012"></iframe><noscript><iframe allowtransparency="true" src="https://www.formpl.us/form/1709786012" frameborder="0" style="width:100%; height:600px; border:none;" scrolling="yes"></iframe></noscript>
		</div>
	</div>
</div>
	</div>

		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			CLOSE            </button>
		
	</div>

</div>
<div id="pum-38513" class="pum pum-overlay pum-theme-2167 pum-theme-default-theme-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:38513,&quot;slug&quot;:&quot;soknadsskjema-rekruttering-barn-4-6-ar&quot;,&quot;theme_id&quot;:2167,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-38513" class="pum-container popmake theme-2167 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			
<div  data-mk-stretch-content="true" class="wpb_row vc_row vc_row-fluid jupiter-donut- mk-fullwidth-false  attched-false     js-master-row  mk-grid">
				
<div class="vc_col-sm-12 wpb_column column_container  jupiter-donut- _ jupiter-donut-height-full">
	
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<iframe loading="lazy" allowtransparency="true" src="about:blank" frameborder="0" style="width:100%; height:600px; border:none;" scrolling="yes" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.formpl.us/form/1672696010"></iframe><noscript><iframe allowtransparency="true" src="https://www.formpl.us/form/1672696010" frameborder="0" style="width:100%; height:600px; border:none;" scrolling="yes"></iframe></noscript>
		</div>
	</div>
</div>
	</div>

		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			CLOSE            </button>
		
	</div>

</div>
<div id="pum-29258" class="pum pum-overlay pum-theme-2095 pum-theme-lightbox popmake-overlay pum-overlay-disabled click_open" data-popmake="{&quot;id&quot;:29258,&quot;slug&quot;:&quot;soknadsskjema-aktivitetstilbud-for-parautovere&quot;,&quot;theme_id&quot;:2095,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-29258" class="pum-container popmake theme-2095 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			
<div  data-mk-stretch-content="true" class="wpb_row vc_row vc_row-fluid jupiter-donut- mk-fullwidth-false  attched-false     js-master-row  mk-grid">
				
<div class="vc_col-sm-12 wpb_column column_container  jupiter-donut- _ jupiter-donut-height-full">
	
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<iframe loading="lazy" allowtransparency="true" src="about:blank" frameborder="0" style="width:100%; height:600px; border:none;" scrolling="yes" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.formpl.us/form/920026085"></iframe><noscript><iframe allowtransparency="true" src="https://www.formpl.us/form/920026085" frameborder="0" style="width:100%; height:600px; border:none;" scrolling="yes"></iframe></noscript>
		</div>
	</div>
</div>
	</div>

		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>
<div id="pum-27544" class="pum pum-overlay pum-theme-2167 pum-theme-default-theme-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:27544,&quot;slug&quot;:&quot;agder-2020&quot;,&quot;theme_id&quot;:2167,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-27544" class="pum-container popmake theme-2167 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><img loading="lazy" class="aligncenter wp-image-28926 size-full" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/agder-gutter.png" alt="" width="790" height="450" srcset="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/agder-gutter.png 790w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/agder-gutter-300x171.png 300w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/agder-gutter-768x437.png 768w" sizes="(max-width: 790px) 100vw, 790px" />
<table id="tablepress-159" class="tablepress tablepress-id-159">
<thead>
<tr class="row-1 odd">
	<th class="column-1">Drakt nr. </th><th class="column-2"><strong>Navn</strong></th><th class="column-3"><strong>Fødselsdato</strong></th><th class="column-4"><strong>Klubb</strong></th><th class="column-5"><strong>Posisjon</strong></th><th class="column-6"><strong>Høyde</strong></th>
</tr>
</thead>
<tbody class="row-hover">
<tr class="row-2 even">
	<td class="column-1">13</td><td class="column-2">Vincent Kieka Andersen<br />
</td><td class="column-3">2004</td><td class="column-4">Lauvåsen IF</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-3 odd">
	<td class="column-1">9</td><td class="column-2">Halvor Brekke</td><td class="column-3">2004</td><td class="column-4">KSK</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-4 even">
	<td class="column-1">11/2</td><td class="column-2">Børge Undheim</td><td class="column-3">2006</td><td class="column-4">KSK</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-5 odd">
	<td class="column-1">10</td><td class="column-2">Eirk Sleire Jørgensen</td><td class="column-3">2004</td><td class="column-4">Søgne IL</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-6 even">
	<td class="column-1">6</td><td class="column-2">Arne Fjell Gundersen</td><td class="column-3">2004</td><td class="column-4">KSK</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-7 odd">
	<td class="column-1">8</td><td class="column-2">Storm Jybe Skivik</td><td class="column-3">2004</td><td class="column-4">KSK</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-8 even">
	<td class="column-1">5</td><td class="column-2">Håvard Lie</td><td class="column-3">2004</td><td class="column-4">KSK</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-9 odd">
	<td class="column-1"></td><td class="column-2">Leon Lauvland</td><td class="column-3">2004</td><td class="column-4">KSK</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-10 even">
	<td class="column-1">12</td><td class="column-2">Claus Kragholm</td><td class="column-3">2004</td><td class="column-4">KSK</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-11 odd">
	<td class="column-1">7</td><td class="column-2">Even Stray Aas</td><td class="column-3">2005</td><td class="column-4">KSK</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-12 even">
	<td class="column-1">14/1</td><td class="column-2">Johannes Ringøen</td><td class="column-3">2007</td><td class="column-4">KSK</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-13 odd">
	<td class="column-1">3</td><td class="column-2">Eivind Omland</td><td class="column-3">2006</td><td class="column-4">KSK</td><td class="column-5"></td><td class="column-6"></td>
</tr>
</tbody>
</table>
<!-- #tablepress-159 from cache --></p>
<p><img loading="lazy" class="aligncenter wp-image-28927 size-full" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/agder-jenter.png" alt="" width="790" height="450" srcset="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/agder-jenter.png 790w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/agder-jenter-300x171.png 300w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/agder-jenter-768x437.png 768w" sizes="(max-width: 790px) 100vw, 790px" />
<table id="tablepress-160" class="tablepress tablepress-id-160">
<thead>
<tr class="row-1 odd">
	<th class="column-1">Drakt nr. </th><th class="column-2"><strong>Navn</strong></th><th class="column-3"><strong>Fødselsdato</strong></th><th class="column-4"><strong>Klubb</strong></th><th class="column-5"><strong>Posisjon</strong></th><th class="column-6"><strong>Høyde</strong></th>
</tr>
</thead>
<tbody class="row-hover">
<tr class="row-2 even">
	<td class="column-1">3</td><td class="column-2">Erle Askeland</td><td class="column-3">2006</td><td class="column-4">KSK</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-3 odd">
	<td class="column-1">4</td><td class="column-2">Tale Adine Fosselie</td><td class="column-3">2006</td><td class="column-4">KSK</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-4 even">
	<td class="column-1">10</td><td class="column-2">Pernille Reisvaag Johannessen</td><td class="column-3">2004</td><td class="column-4">KSK</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-5 odd">
	<td class="column-1">2</td><td class="column-2">Camilla Colbjørnsen</td><td class="column-3">2004</td><td class="column-4">KSK</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-6 even">
	<td class="column-1">9</td><td class="column-2">Helene Mosvold</td><td class="column-3">2004</td><td class="column-4">KSK</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-7 odd">
	<td class="column-1">7</td><td class="column-2">Ingrid Marie Ekeland</td><td class="column-3">2005</td><td class="column-4">KSK</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-8 even">
	<td class="column-1">6</td><td class="column-2">Lea Gundersen</td><td class="column-3">2005</td><td class="column-4">Vigør FK</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-9 odd">
	<td class="column-1">5</td><td class="column-2">Jenny Sødal Ringøen</td><td class="column-3">2005</td><td class="column-4">KSK</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-10 even">
	<td class="column-1">11</td><td class="column-2">Kine Hovland</td><td class="column-3">2005</td><td class="column-4">Mandal VBK</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-11 odd">
	<td class="column-1">8</td><td class="column-2">Nathalie Sirnes Håbesland</td><td class="column-3">2004</td><td class="column-4">Mandal VBK</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-12 even">
	<td class="column-1"></td><td class="column-2">Rikke Maasbach</td><td class="column-3">2004</td><td class="column-4">KSK</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-13 odd">
	<td class="column-1">13</td><td class="column-2">Elise Munkejord Pedersen</td><td class="column-3">2004</td><td class="column-4">KSK</td><td class="column-5"></td><td class="column-6"></td>
</tr>
</tbody>
</table>
<!-- #tablepress-160 from cache --></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			CLOSE            </button>
		
	</div>

</div>
<div id="pum-27557" class="pum pum-overlay pum-theme-2167 pum-theme-default-theme-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:27557,&quot;slug&quot;:&quot;hordaland-2020&quot;,&quot;theme_id&quot;:2167,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-27557" class="pum-container popmake theme-2167 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<h3>GUTTELAGET</h3>
<p><img loading="lazy" class="aligncenter wp-image-28928 size-full" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/hordaland-gutter.png" alt="" width="790" height="450" srcset="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/hordaland-gutter.png 790w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/hordaland-gutter-300x171.png 300w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/hordaland-gutter-768x437.png 768w" sizes="(max-width: 790px) 100vw, 790px" />
<table id="tablepress-176" class="tablepress tablepress-id-176">
<thead>
<tr class="row-1 odd">
	<th class="column-1">Drakt nr. </th><th class="column-2"><strong>Navn</strong></th><th class="column-3"><strong>Fødselsdato</strong></th><th class="column-4"><strong>Klubb</strong></th><th class="column-5"><strong>Posisjon</strong></th><th class="column-6"><strong>Høyde</strong></th>
</tr>
</thead>
<tbody class="row-hover">
<tr class="row-2 even">
	<td class="column-1">1</td><td class="column-2">Ådne Christiansen</td><td class="column-3">2004</td><td class="column-4">Sveio</td><td class="column-5">Opplegger</td><td class="column-6">172</td>
</tr>
<tr class="row-3 odd">
	<td class="column-1"></td><td class="column-2">Adrian Mol<br />
</td><td class="column-3">2004<br />
</td><td class="column-4">Strandvik<br />
</td><td class="column-5">Kant<br />
</td><td class="column-6">184<br />
</td>
</tr>
<tr class="row-4 even">
	<td class="column-1">7</td><td class="column-2">Sebastian Nicoara</td><td class="column-3">2003</td><td class="column-4">Sveio</td><td class="column-5">Midt</td><td class="column-6">187</td>
</tr>
<tr class="row-5 odd">
	<td class="column-1">9</td><td class="column-2">Eirik Holmefjord</td><td class="column-3">2004</td><td class="column-4">TIF Viking</td><td class="column-5">Midt</td><td class="column-6">190</td>
</tr>
<tr class="row-6 even">
	<td class="column-1">10</td><td class="column-2">Eivind Solberg<br />
</td><td class="column-3">2004</td><td class="column-4">Rossvoll<br />
</td><td class="column-5">Diagonal<br />
</td><td class="column-6">188</td>
</tr>
<tr class="row-7 odd">
	<td class="column-1">11</td><td class="column-2">Tor Odin Milde</td><td class="column-3">2004</td><td class="column-4">Strand-Ulv</td><td class="column-5">Opplegger</td><td class="column-6">178</td>
</tr>
<tr class="row-8 even">
	<td class="column-1">12</td><td class="column-2">Emil Olsen<br />
</td><td class="column-3">2005</td><td class="column-4">TIF Viking<br />
</td><td class="column-5">Libero<br />
</td><td class="column-6">163</td>
</tr>
<tr class="row-9 odd">
	<td class="column-1">13</td><td class="column-2">Mon Mathys</td><td class="column-3">2005</td><td class="column-4">Strandvik</td><td class="column-5">Libero</td><td class="column-6">172</td>
</tr>
<tr class="row-10 even">
	<td class="column-1">15</td><td class="column-2">Jens Aasgard</td><td class="column-3">2004</td><td class="column-4">Strand-Ulv</td><td class="column-5">Kant</td><td class="column-6">190</td>
</tr>
<tr class="row-11 odd">
	<td class="column-1">17</td><td class="column-2">Espen Vik<br />
</td><td class="column-3">2005</td><td class="column-4">Strandvik<br />
</td><td class="column-5">Kant</td><td class="column-6">182<br />
</td>
</tr>
<tr class="row-12 even">
	<td class="column-1">19</td><td class="column-2">Eirik Kirkhus Lysen</td><td class="column-3">2004</td><td class="column-4">Strand-Ulv</td><td class="column-5">Midt</td><td class="column-6">192</td>
</tr>
<tr class="row-13 odd">
	<td class="column-1">20</td><td class="column-2">Olav Ingebrigtsen<br />
</td><td class="column-3">2004</td><td class="column-4">TIF Viking<br />
</td><td class="column-5">Midt/Dia<br />
</td><td class="column-6">194<br />
</td>
</tr>
<tr class="row-14 even">
	<td class="column-1"></td><td class="column-2"><strong>Trenere</strong></td><td class="column-3"></td><td class="column-4"></td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-15 odd">
	<td class="column-1">T</td><td class="column-2">Even Skarvatun Måge<br />
</td><td class="column-3">1995</td><td class="column-4">Strand-Ulv<br />
</td><td class="column-5">Tlf: 951 75 717</td><td class="column-6"><a href="http://mail to: evenskarvatun@hotmail.com" rel="noopener noreferrer" target="_blank">MAIL</a></td>
</tr>
<tr class="row-16 even">
	<td class="column-1">T</td><td class="column-2">Runar Froestad Hauso<br />
</td><td class="column-3">1995</td><td class="column-4">Rossvoll<br />
</td><td class="column-5">Tlf: 977 85 319</td><td class="column-6"><a href="http://mail to: runarfroestad@hotmail.com" rel="noopener noreferrer" target="_blank">MAIL</a></td>
</tr>
</tbody>
</table>
<!-- #tablepress-176 from cache --></p>
<h3>JENTELAGET</h3>
<p><img loading="lazy" class="aligncenter wp-image-28929 size-full" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/hordaland-jenter.png" alt="" width="790" height="450" srcset="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/hordaland-jenter.png 790w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/hordaland-jenter-300x171.png 300w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/hordaland-jenter-768x437.png 768w" sizes="(max-width: 790px) 100vw, 790px" />
<table id="tablepress-177" class="tablepress tablepress-id-177">
<thead>
<tr class="row-1 odd">
	<th class="column-1">Drakt nr. </th><th class="column-2"><strong>Navn</strong></th><th class="column-3"><strong>Fødselsdato</strong></th><th class="column-4"><strong>Klubb</strong></th><th class="column-5"><strong>Posisjon</strong></th><th class="column-6"><strong>Høyde</strong></th>
</tr>
</thead>
<tbody class="row-hover">
<tr class="row-2 even">
	<td class="column-1">1</td><td class="column-2">Hanna Visnes</td><td class="column-3">2005</td><td class="column-4">TIF Viking</td><td class="column-5">Legger</td><td class="column-6">174</td>
</tr>
<tr class="row-3 odd">
	<td class="column-1">2</td><td class="column-2">Selma Visnes</td><td class="column-3">2005</td><td class="column-4">TIF Viking</td><td class="column-5">Kant/Midt</td><td class="column-6">175</td>
</tr>
<tr class="row-4 even">
	<td class="column-1">3</td><td class="column-2">Melina Mol</td><td class="column-3">2006</td><td class="column-4">Strandvik</td><td class="column-5">Kant</td><td class="column-6">165</td>
</tr>
<tr class="row-5 odd">
	<td class="column-1">4</td><td class="column-2">Amalie Børdal</td><td class="column-3">2004</td><td class="column-4">Gneist</td><td class="column-5">Diagonal</td><td class="column-6">169</td>
</tr>
<tr class="row-6 even">
	<td class="column-1">5</td><td class="column-2">Sunniva Rossebø</td><td class="column-3">2005</td><td class="column-4">Sveio</td><td class="column-5">Midt</td><td class="column-6">177</td>
</tr>
<tr class="row-7 odd">
	<td class="column-1">6</td><td class="column-2">Solvår Skjelnes</td><td class="column-3">2005</td><td class="column-4">Strand-Ulv</td><td class="column-5">Midt</td><td class="column-6">168</td>
</tr>
<tr class="row-8 even">
	<td class="column-1">7</td><td class="column-2">Sara Nilsen </td><td class="column-3">2004</td><td class="column-4">Sotra</td><td class="column-5">Kant/Diagonal</td><td class="column-6">169</td>
</tr>
<tr class="row-9 odd">
	<td class="column-1">8</td><td class="column-2">Elina Johansen</td><td class="column-3">2005</td><td class="column-4">Rossvoll</td><td class="column-5">Kant</td><td class="column-6">166</td>
</tr>
<tr class="row-10 even">
	<td class="column-1">9(3)</td><td class="column-2">Stine Våge</td><td class="column-3">2004</td><td class="column-4">Strand-Ulv</td><td class="column-5">Midt</td><td class="column-6">175</td>
</tr>
<tr class="row-11 odd">
	<td class="column-1">13</td><td class="column-2">Ghayle Martinez</td><td class="column-3">2004</td><td class="column-4">Gneist</td><td class="column-5">Libero</td><td class="column-6">161</td>
</tr>
<tr class="row-12 even">
	<td class="column-1">15</td><td class="column-2">Alexandra Molina</td><td class="column-3">2004</td><td class="column-4">Strand-Ulv</td><td class="column-5">Legger</td><td class="column-6">168</td>
</tr>
<tr class="row-13 odd">
	<td class="column-1">16</td><td class="column-2">Hedda Kvammen</td><td class="column-3">2005</td><td class="column-4">Kvernbit</td><td class="column-5">Midt</td><td class="column-6">180<br />
</td>
</tr>
<tr class="row-14 even">
	<td class="column-1"></td><td class="column-2"><strong>Trenere</strong></td><td class="column-3"></td><td class="column-4"></td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-15 odd">
	<td class="column-1">T</td><td class="column-2">Agnethe Lie Øyri</td><td class="column-3">1992</td><td class="column-4">Rossvoll</td><td class="column-5">Tlf: 994 07 719</td><td class="column-6"><a href="http://mail to: agnethe5@hotmail.com" rel="noopener" target="_blank">MAIL</a></td>
</tr>
<tr class="row-16 even">
	<td class="column-1">T</td><td class="column-2">Charlotte Eriksen<br />
</td><td class="column-3">1990</td><td class="column-4">Kvernbit<br />
</td><td class="column-5">Tlf: 415 59 249</td><td class="column-6"><a href="http://mail to: zmile1000@hotmail.com" rel="noopener" target="_blank">MAIL</a></td>
</tr>
</tbody>
</table>
<!-- #tablepress-177 from cache --></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			CLOSE            </button>
		
	</div>

</div>
<div id="pum-27558" class="pum pum-overlay pum-theme-2167 pum-theme-default-theme-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:27558,&quot;slug&quot;:&quot;more-og-romsdal-2020&quot;,&quot;theme_id&quot;:2167,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-27558" class="pum-container popmake theme-2167 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p>GUTTER MØRE OG ROMSDAL 2020</p>
<p>&nbsp;</p>
<p><img loading="lazy" class="aligncenter wp-image-28930 size-full" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/mre-og-romsdal-gutter.png" alt="" width="790" height="450" srcset="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/mre-og-romsdal-gutter.png 790w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/mre-og-romsdal-gutter-300x171.png 300w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/mre-og-romsdal-gutter-768x437.png 768w" sizes="(max-width: 790px) 100vw, 790px" />
<table id="tablepress-163" class="tablepress tablepress-id-163">
<thead>
<tr class="row-1 odd">
	<th class="column-1">Drakt nr. </th><th class="column-2"><strong>Navn</strong></th><th class="column-3"><strong>Fødselsdato</strong></th><th class="column-4"><strong>Klubb</strong></th><th class="column-5"><strong>Posisjon</strong></th><th class="column-6"><strong>Høyde</strong></th>
</tr>
</thead>
<tbody class="row-hover">
<tr class="row-2 even">
	<td class="column-1">6</td><td class="column-2">Mauritz Hjelle Laugen</td><td class="column-3">2004</td><td class="column-4">Blindheim IL<br />
</td><td class="column-5">Midt</td><td class="column-6">187</td>
</tr>
<tr class="row-3 odd">
	<td class="column-1">5</td><td class="column-2">Kristofer Eikeland Hjeltnes<br />
</td><td class="column-3">2004</td><td class="column-4">Blindheim IL<br />
</td><td class="column-5">Kant/Dia</td><td class="column-6">179</td>
</tr>
<tr class="row-4 even">
	<td class="column-1">14</td><td class="column-2">Leo Nattawut Joomsupan<br />
</td><td class="column-3">2004</td><td class="column-4">Blindheim IL<br />
</td><td class="column-5">Libero</td><td class="column-6">158</td>
</tr>
<tr class="row-5 odd">
	<td class="column-1">12</td><td class="column-2">Jens Karlsbakk Småge<br />
</td><td class="column-3">2004</td><td class="column-4">Blindheim IL<br />
</td><td class="column-5">Midt</td><td class="column-6">190</td>
</tr>
<tr class="row-6 even">
	<td class="column-1">1</td><td class="column-2">Ola Fløystad Juliebø<br />
</td><td class="column-3">2006</td><td class="column-4">Blindheim IL<br />
</td><td class="column-5">Libero</td><td class="column-6">166</td>
</tr>
<tr class="row-7 odd">
	<td class="column-1">3</td><td class="column-2">Theodor Ekornes Hopland<br />
</td><td class="column-3">2006</td><td class="column-4">Blindheim IL<br />
</td><td class="column-5">Dia/Legger</td><td class="column-6">175</td>
</tr>
<tr class="row-8 even">
	<td class="column-1">4</td><td class="column-2">Magnus Skytterholm Standal<br />
</td><td class="column-3">2005</td><td class="column-4">Blindheim IL<br />
</td><td class="column-5">Legger/Kant</td><td class="column-6">161</td>
</tr>
<tr class="row-9 odd">
	<td class="column-1">8</td><td class="column-2">Jonas Brænde<br />
</td><td class="column-3">2004</td><td class="column-4">KFUM Volda<br />
</td><td class="column-5">Kant</td><td class="column-6">177</td>
</tr>
<tr class="row-10 even">
	<td class="column-1">10</td><td class="column-2">Peter Brænde<br />
</td><td class="column-3">2004</td><td class="column-4">KFUM Volda<br />
</td><td class="column-5">Midt/Kant</td><td class="column-6">173</td>
</tr>
<tr class="row-11 odd">
	<td class="column-1">2</td><td class="column-2">Sigurd Vingen Sunde<br />
</td><td class="column-3">2006</td><td class="column-4">Molde VBK<br />
</td><td class="column-5">Legger</td><td class="column-6">164</td>
</tr>
<tr class="row-12 even">
	<td class="column-1">7</td><td class="column-2">Truls Bakke Flåm<br />
</td><td class="column-3">2005</td><td class="column-4">KFUM Volda<br />
</td><td class="column-5">Dia/Kant</td><td class="column-6">163</td>
</tr>
<tr class="row-13 odd">
	<td class="column-1">9</td><td class="column-2">Tobias Lillestøl<br />
</td><td class="column-3">2004</td><td class="column-4">KFUM Volda<br />
</td><td class="column-5">Kant</td><td class="column-6">186</td>
</tr>
</tbody>
</table>
<!-- #tablepress-163 from cache --></p>
<p>JENTER MØRE OG ROMSDAL 2020</p>
<p><img loading="lazy" class="aligncenter wp-image-28931 size-full" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/mre-og-romsdal-jenter.png" alt="" width="790" height="450" srcset="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/mre-og-romsdal-jenter.png 790w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/mre-og-romsdal-jenter-300x171.png 300w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/mre-og-romsdal-jenter-768x437.png 768w" sizes="(max-width: 790px) 100vw, 790px" />
<table id="tablepress-164" class="tablepress tablepress-id-164">
<thead>
<tr class="row-1 odd">
	<th class="column-1">Drakt nr. </th><th class="column-2"><strong>Navn</strong></th><th class="column-3"><strong>Fødselsdato</strong></th><th class="column-4"><strong>Klubb</strong></th><th class="column-5"><strong>Posisjon</strong></th><th class="column-6"><strong>Høyde</strong></th>
</tr>
</thead>
<tbody class="row-hover">
<tr class="row-2 even">
	<td class="column-1">8</td><td class="column-2">Ingrid Indresøvde Bernås</td><td class="column-3">2004</td><td class="column-4">KFUM Volda</td><td class="column-5">Opplegger</td><td class="column-6">172</td>
</tr>
<tr class="row-3 odd">
	<td class="column-1">13</td><td class="column-2">Eline Mathea Urdshals</td><td class="column-3">2004</td><td class="column-4">Molde VBK</td><td class="column-5">Midt</td><td class="column-6">178</td>
</tr>
<tr class="row-4 even">
	<td class="column-1">1</td><td class="column-2">Lira Angela Barrios</td><td class="column-3">2004</td><td class="column-4">Molde VBK</td><td class="column-5">Libero</td><td class="column-6">160</td>
</tr>
<tr class="row-5 odd">
	<td class="column-1">9</td><td class="column-2">Anniken Ervik</td><td class="column-3">2004</td><td class="column-4">Molde VBK</td><td class="column-5">Diagonal</td><td class="column-6">178</td>
</tr>
<tr class="row-6 even">
	<td class="column-1">4</td><td class="column-2">Synne Breivik Leikanger</td><td class="column-3">2004</td><td class="column-4">Blindheim IL</td><td class="column-5">Midt</td><td class="column-6">174</td>
</tr>
<tr class="row-7 odd">
	<td class="column-1">5</td><td class="column-2">Guro Løvoll</td><td class="column-3">2004</td><td class="column-4">Blindheim IL</td><td class="column-5">Kant</td><td class="column-6">167</td>
</tr>
<tr class="row-8 even">
	<td class="column-1">11</td><td class="column-2">Johanne Maråk</td><td class="column-3">2004</td><td class="column-4">Blindheim IL</td><td class="column-5">Midt</td><td class="column-6">179</td>
</tr>
<tr class="row-9 odd">
	<td class="column-1">12</td><td class="column-2">Eline Breivik Gundersen</td><td class="column-3">2004</td><td class="column-4">Blindheim IL</td><td class="column-5">Opplegger</td><td class="column-6">168</td>
</tr>
<tr class="row-10 even">
	<td class="column-1"></td><td class="column-2">Malin Bakke Lyngstad</td><td class="column-3">2004</td><td class="column-4">Blindheim IL</td><td class="column-5">Kant</td><td class="column-6">170</td>
</tr>
<tr class="row-11 odd">
	<td class="column-1">10</td><td class="column-2">Solveig Gladsøy Sunde</td><td class="column-3">2005</td><td class="column-4">Molde VBK</td><td class="column-5">Kant</td><td class="column-6">174</td>
</tr>
<tr class="row-12 even">
	<td class="column-1">14</td><td class="column-2">Vilte Zavisaite</td><td class="column-3">2005</td><td class="column-4">IL Grykameratene</td><td class="column-5">Libero</td><td class="column-6">171</td>
</tr>
<tr class="row-13 odd">
	<td class="column-1">6</td><td class="column-2">Lea Gaustad</td><td class="column-3">2005</td><td class="column-4">Blindheim IL</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-14 even">
	<td class="column-1">7</td><td class="column-2">Hedda Øvereng</td><td class="column-3">2004</td><td class="column-4">KFUM Volda</td><td class="column-5">Diagonal</td><td class="column-6">182</td>
</tr>
<tr class="row-15 odd">
	<td class="column-1">2</td><td class="column-2">Nora Øvereng</td><td class="column-3">2004</td><td class="column-4">KFUM Volda</td><td class="column-5">Kant</td><td class="column-6">182</td>
</tr>
<tr class="row-16 even">
	<td class="column-1">3</td><td class="column-2">Henna Holsvik Eriksen</td><td class="column-3">2004</td><td class="column-4">KFUM Volda</td><td class="column-5">Kant</td><td class="column-6">171</td>
</tr>
</tbody>
</table>
<!-- #tablepress-164 from cache --></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			CLOSE            </button>
		
	</div>

</div>
<div id="pum-27559" class="pum pum-overlay pum-theme-2167 pum-theme-default-theme-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:27559,&quot;slug&quot;:&quot;nord-2020&quot;,&quot;theme_id&quot;:2167,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-27559" class="pum-container popmake theme-2167 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><img loading="lazy" class="aligncenter wp-image-28932 size-full" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/nord-gutter.png" alt="" width="790" height="450" srcset="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/nord-gutter.png 790w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/nord-gutter-300x171.png 300w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/nord-gutter-768x437.png 768w" sizes="(max-width: 790px) 100vw, 790px" />
<table id="tablepress-165" class="tablepress tablepress-id-165">
<thead>
<tr class="row-1 odd">
	<th class="column-1">Drakt nr. </th><th class="column-2"><strong>Navn</strong></th><th class="column-3"><strong>Fødselsdato</strong></th><th class="column-4"><strong>Klubb</strong></th><th class="column-5"><strong>Posisjon</strong></th><th class="column-6"><strong>Høyde</strong></th>
</tr>
</thead>
<tbody class="row-hover">
<tr class="row-2 even">
	<td class="column-1">2</td><td class="column-2">Gustav Vestå</td><td class="column-3">2005<br />
</td><td class="column-4">Sortland<br />
<br />
</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-3 odd">
	<td class="column-1">7</td><td class="column-2">Markus Wallstad Hamansen<br />
<br />
</td><td class="column-3">2005<br />
</td><td class="column-4">Sortland<br />
<br />
</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-4 even">
	<td class="column-1">9</td><td class="column-2">Bernhard Sørvoll</td><td class="column-3">2005</td><td class="column-4">Sortland</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-5 odd">
	<td class="column-1">6</td><td class="column-2">Theo Melund Enevoldsen</td><td class="column-3">2005</td><td class="column-4">Sortland</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-6 even">
	<td class="column-1">3</td><td class="column-2">Felix Brinchmann Bjørkås</td><td class="column-3">2004</td><td class="column-4">Øksil</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-7 odd">
	<td class="column-1">4</td><td class="column-2">Edvin Mathias Endresen Kvitvær<br />
<br />
</td><td class="column-3">2004</td><td class="column-4">Øksil</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-8 even">
	<td class="column-1">5</td><td class="column-2">Brage W Bye<br />
<br />
</td><td class="column-3">2005</td><td class="column-4">Sortland</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-9 odd">
	<td class="column-1">1</td><td class="column-2">Andreas Larsen Oldenkjær</td><td class="column-3">2004</td><td class="column-4">Øksil</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-10 even">
	<td class="column-1">10</td><td class="column-2">Erling Edvard Karlsen Klo</td><td class="column-3">2004</td><td class="column-4">BK Tromsø</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-11 odd">
	<td class="column-1"></td><td class="column-2">Elias Solberg Strandbu</td><td class="column-3">2004</td><td class="column-4">BK Tromsø</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-12 even">
	<td class="column-1">13</td><td class="column-2">Magnus Dalsbø Ellingsen<br />
<br />
</td><td class="column-3">2004</td><td class="column-4">BK Tromsø</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-13 odd">
	<td class="column-1">8</td><td class="column-2">Johannes Lagesen Fagervold<br />
<br />
</td><td class="column-3">2006</td><td class="column-4">BK Tromsø</td><td class="column-5"></td><td class="column-6"></td>
</tr>
</tbody>
</table>
<!-- #tablepress-165 from cache --></p>
<p><img loading="lazy" class="aligncenter wp-image-28933 size-full" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/nord-jenter.png" alt="" width="790" height="450" srcset="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/nord-jenter.png 790w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/nord-jenter-300x171.png 300w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/nord-jenter-768x437.png 768w" sizes="(max-width: 790px) 100vw, 790px" />
<table id="tablepress-166" class="tablepress tablepress-id-166">
<thead>
<tr class="row-1 odd">
	<th class="column-1">Drakt nr. </th><th class="column-2"><strong>Navn</strong></th><th class="column-3"><strong>Fødselsdato</strong></th><th class="column-4"><strong>Klubb</strong></th><th class="column-5"><strong>Posisjon</strong></th><th class="column-6"><strong>Høyde</strong></th>
</tr>
</thead>
<tbody class="row-hover">
<tr class="row-2 even">
	<td class="column-1">12</td><td class="column-2">Marie Bertelsen</td><td class="column-3">2004</td><td class="column-4">BK Tromsø</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-3 odd">
	<td class="column-1">8</td><td class="column-2">Aurora Håkstad</td><td class="column-3">2004</td><td class="column-4">BK Tromsø</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-4 even">
	<td class="column-1">6</td><td class="column-2">Madelen Dahl</td><td class="column-3">2004</td><td class="column-4">BK Tromsø</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-5 odd">
	<td class="column-1">14</td><td class="column-2">Tuva Hansen</td><td class="column-3">2004</td><td class="column-4">BK Tromsø</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-6 even">
	<td class="column-1">11</td><td class="column-2">Live Olsen</td><td class="column-3">2004</td><td class="column-4">Øksil</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-7 odd">
	<td class="column-1">7</td><td class="column-2">Ane Stavem</td><td class="column-3">2004</td><td class="column-4">Øksil</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-8 even">
	<td class="column-1">3</td><td class="column-2">Helma Stavem</td><td class="column-3">2004</td><td class="column-4">Øksil</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-9 odd">
	<td class="column-1">1</td><td class="column-2">Eline Hansen</td><td class="column-3">2004</td><td class="column-4">Øksil</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-10 even">
	<td class="column-1">9</td><td class="column-2">Julianne Haughom</td><td class="column-3">2004</td><td class="column-4">Øksil</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-11 odd">
	<td class="column-1">2</td><td class="column-2">Mathilde L. Lassesen</td><td class="column-3">2006</td><td class="column-4">Øksil</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-12 even">
	<td class="column-1">10</td><td class="column-2">Hilde Høgden</td><td class="column-3">2005</td><td class="column-4">Sortland VBK</td><td class="column-5"></td><td class="column-6"></td>
</tr>
<tr class="row-13 odd">
	<td class="column-1">4</td><td class="column-2">Tuva Melund Enevoldsen</td><td class="column-3">2004</td><td class="column-4">Sortland VBK</td><td class="column-5"></td><td class="column-6"></td>
</tr>
</tbody>
</table>
<!-- #tablepress-166 from cache --></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			CLOSE            </button>
		
	</div>

</div>
<div id="pum-27560" class="pum pum-overlay pum-theme-2167 pum-theme-default-theme-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:27560,&quot;slug&quot;:&quot;rogaland-2020&quot;,&quot;theme_id&quot;:2167,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-27560" class="pum-container popmake theme-2167 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><img loading="lazy" class="aligncenter wp-image-28934 size-full" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/rogaland-gutter.png" alt="" width="790" height="450" srcset="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/rogaland-gutter.png 790w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/rogaland-gutter-300x171.png 300w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/rogaland-gutter-768x437.png 768w" sizes="(max-width: 790px) 100vw, 790px" />
<table id="tablepress-167" class="tablepress tablepress-id-167">
<thead>
<tr class="row-1 odd">
	<th class="column-1">Drakt nr. </th><th class="column-2"><strong>Navn</strong></th><th class="column-3"><strong>Fødselsdato</strong></th><th class="column-4"><strong>Klubb</strong></th><th class="column-5"><strong>Posisjon</strong></th><th class="column-6"><strong>Høyde</strong></th>
</tr>
</thead>
<tbody class="row-hover">
<tr class="row-2 even">
	<td class="column-1">7</td><td class="column-2">Truls Tøge</td><td class="column-3">2004</td><td class="column-4">Austrått IL</td><td class="column-5">Legger</td><td class="column-6">177</td>
</tr>
<tr class="row-3 odd">
	<td class="column-1">2</td><td class="column-2">Stanislaw Zajaczkowski</td><td class="column-3">2004</td><td class="column-4">Austrått IL</td><td class="column-5">Legger</td><td class="column-6">177</td>
</tr>
<tr class="row-4 even">
	<td class="column-1">1</td><td class="column-2">Vegard Byberg</td><td class="column-3">2004</td><td class="column-4">Austrått IL</td><td class="column-5">Libero/Kant</td><td class="column-6">174</td>
</tr>
<tr class="row-5 odd">
	<td class="column-1">14</td><td class="column-2">Jonah Utvik</td><td class="column-3">2005</td><td class="column-4">Torvastad IL</td><td class="column-5">Libero/Kant</td><td class="column-6">172</td>
</tr>
<tr class="row-6 even">
	<td class="column-1">10</td><td class="column-2">Erlend Kluge </td><td class="column-3">2004</td><td class="column-4">Sandnes VBK</td><td class="column-5">Diagonal</td><td class="column-6">190</td>
</tr>
<tr class="row-7 odd">
	<td class="column-1">3</td><td class="column-2">Oskar Harris</td><td class="column-3">2004</td><td class="column-4">Austrått IL</td><td class="column-5">Diagonal</td><td class="column-6">194</td>
</tr>
<tr class="row-8 even">
	<td class="column-1">4</td><td class="column-2">Magnus Løvås Dale</td><td class="column-3">2004</td><td class="column-4">Austrått IL</td><td class="column-5">Kant </td><td class="column-6">180</td>
</tr>
<tr class="row-9 odd">
	<td class="column-1">6</td><td class="column-2">Endre Lervik</td><td class="column-3">2004</td><td class="column-4">Austrått IL</td><td class="column-5">Kant</td><td class="column-6">180</td>
</tr>
<tr class="row-10 even">
	<td class="column-1">9</td><td class="column-2">Julian Moland Bjørknes</td><td class="column-3">2004</td><td class="column-4">Austrått IL</td><td class="column-5">Kant</td><td class="column-6">186</td>
</tr>
<tr class="row-11 odd">
	<td class="column-1">11</td><td class="column-2">Mathias Vikingstad</td><td class="column-3">2004</td><td class="column-4">Austrått IL</td><td class="column-5">Midt</td><td class="column-6">188</td>
</tr>
<tr class="row-12 even">
	<td class="column-1">8</td><td class="column-2">Christian Holberg </td><td class="column-3">2004</td><td class="column-4">Austrått IL</td><td class="column-5">Midt</td><td class="column-6">192</td>
</tr>
<tr class="row-13 odd">
	<td class="column-1">12</td><td class="column-2">Benedykt Szpik</td><td class="column-3">2004</td><td class="column-4">Austrått IL</td><td class="column-5">Midt</td><td class="column-6">188</td>
</tr>
<tr class="row-14 even">
	<td class="column-1">15</td><td class="column-2">Trym Klippen</td><td class="column-3">2004</td><td class="column-4">Sandnes VBK</td><td class="column-5">Libero/Diagonal</td><td class="column-6">175</td>
</tr>
</tbody>
</table>
<!-- #tablepress-167 from cache --></p>
<p><img loading="lazy" class="aligncenter wp-image-28935 size-full" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/rogaland-jenter.png" alt="" width="790" height="450" srcset="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/rogaland-jenter.png 790w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/rogaland-jenter-300x171.png 300w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/rogaland-jenter-768x437.png 768w" sizes="(max-width: 790px) 100vw, 790px" />
<table id="tablepress-168" class="tablepress tablepress-id-168">
<thead>
<tr class="row-1 odd">
	<th class="column-1">Drakt nr. </th><th class="column-2"><strong>Navn</strong></th><th class="column-3"><strong>Fødselsdato</strong></th><th class="column-4"><strong>Klubb</strong></th><th class="column-5"><strong>Posisjon</strong></th><th class="column-6"><strong>Høyde</strong></th>
</tr>
</thead>
<tbody class="row-hover">
<tr class="row-2 even">
	<td class="column-1">6</td><td class="column-2">Kaia Flatekvål</td><td class="column-3">2004</td><td class="column-4">Sandnes VBK</td><td class="column-5">Kant</td><td class="column-6"></td>
</tr>
<tr class="row-3 odd">
	<td class="column-1">7</td><td class="column-2">Paulina Korkus</td><td class="column-3">2004</td><td class="column-4">KFUM Stavanger</td><td class="column-5">Kant/Dia</td><td class="column-6"></td>
</tr>
<tr class="row-4 even">
	<td class="column-1">14</td><td class="column-2">Bertine Skipevåg Tveit</td><td class="column-3">2006</td><td class="column-4">Vindafjord IL</td><td class="column-5">Kant</td><td class="column-6"></td>
</tr>
<tr class="row-5 odd">
	<td class="column-1">9</td><td class="column-2">Julia Tennøy Moi</td><td class="column-3">2005</td><td class="column-4">KFUM Stavanger</td><td class="column-5">Dia</td><td class="column-6"></td>
</tr>
<tr class="row-6 even">
	<td class="column-1">5</td><td class="column-2">Lilli Schilling</td><td class="column-3">2004</td><td class="column-4">Randaberg IL</td><td class="column-5">Legger</td><td class="column-6"></td>
</tr>
<tr class="row-7 odd">
	<td class="column-1">2</td><td class="column-2">Josefine Wigestrand</td><td class="column-3">2004</td><td class="column-4">Sandnes VBK</td><td class="column-5">Libero</td><td class="column-6"></td>
</tr>
<tr class="row-8 even">
	<td class="column-1">10</td><td class="column-2">Matilde Viland Søreng</td><td class="column-3">2004</td><td class="column-4">Haugesund Volleyball</td><td class="column-5">Midt</td><td class="column-6"></td>
</tr>
<tr class="row-9 odd">
	<td class="column-1">4</td><td class="column-2">Ariel Vaigafa</td><td class="column-3">2004</td><td class="column-4">KFUM Stavanger</td><td class="column-5">Midt</td><td class="column-6"></td>
</tr>
<tr class="row-10 even">
	<td class="column-1">15</td><td class="column-2">Idunn Sæbø</td><td class="column-3">2004</td><td class="column-4">Randaberg IL</td><td class="column-5">Kant</td><td class="column-6"></td>
</tr>
<tr class="row-11 odd">
	<td class="column-1">3</td><td class="column-2">Vår Ravndal Eikevik</td><td class="column-3">2005</td><td class="column-4">Randaberg IL</td><td class="column-5">Libero/legger</td><td class="column-6"></td>
</tr>
<tr class="row-12 even">
	<td class="column-1">8</td><td class="column-2">Thea Hjertvik</td><td class="column-3">2004</td><td class="column-4">Randaberg IL</td><td class="column-5">Midt/dia</td><td class="column-6"></td>
</tr>
<tr class="row-13 odd">
	<td class="column-1">1</td><td class="column-2">Marte Helgeland</td><td class="column-3">2005</td><td class="column-4">Randaberg IL</td><td class="column-5">Midt</td><td class="column-6"></td>
</tr>
<tr class="row-14 even">
	<td class="column-1">11</td><td class="column-2">Anny Rosnes</td><td class="column-3">2004</td><td class="column-4">KFUM Stavanger</td><td class="column-5">Legger</td><td class="column-6"></td>
</tr>
</tbody>
</table>
<!-- #tablepress-168 from cache --></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			CLOSE            </button>
		
	</div>

</div>
<div id="pum-27563" class="pum pum-overlay pum-theme-2167 pum-theme-default-theme-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:27563,&quot;slug&quot;:&quot;trondelag-2020&quot;,&quot;theme_id&quot;:2167,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-27563" class="pum-container popmake theme-2167 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p>&nbsp;</p>
<p><img loading="lazy" class="aligncenter wp-image-28938 size-full" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/trndelag-gutter.png" alt="" width="790" height="450" srcset="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/trndelag-gutter.png 790w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/trndelag-gutter-300x171.png 300w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/trndelag-gutter-768x437.png 768w" sizes="(max-width: 790px) 100vw, 790px" />
<table id="tablepress-171" class="tablepress tablepress-id-171">
<thead>
<tr class="row-1 odd">
	<th class="column-1">Drakt nr. </th><th class="column-2"><strong>Navn</strong></th><th class="column-3"><strong>Fødselsdato</strong></th><th class="column-4"><strong>Klubb</strong></th><th class="column-5"><strong>Posisjon</strong></th><th class="column-6"><strong>Høyde</strong></th>
</tr>
</thead>
<tbody class="row-hover">
<tr class="row-2 even">
	<td class="column-1">5</td><td class="column-2">Filip	Fjærstad<br />
</td><td class="column-3">2004</td><td class="column-4">Snåsa</td><td class="column-5">Libero/diagonal</td><td class="column-6">174</td>
</tr>
<tr class="row-3 odd">
	<td class="column-1">4</td><td class="column-2">Erik Sung	Overrein</td><td class="column-3">2004</td><td class="column-4">Inderøy</td><td class="column-5">Kant/diagonal</td><td class="column-6">175</td>
</tr>
<tr class="row-4 even">
	<td class="column-1">7</td><td class="column-2">Ørjan Nerdal</td><td class="column-3">2004</td><td class="column-4">Mosjøen</td><td class="column-5">Opplegger</td><td class="column-6">171</td>
</tr>
<tr class="row-5 odd">
	<td class="column-1">11</td><td class="column-2">Trym Svensen	Kvien</td><td class="column-3">2004</td><td class="column-4">Mosjøen</td><td class="column-5">Diagonal/kant</td><td class="column-6">173</td>
</tr>
<tr class="row-6 even">
	<td class="column-1">8</td><td class="column-2">Emil	Vallin</td><td class="column-3">2004</td><td class="column-4">Mosjøen</td><td class="column-5">Libero/kant</td><td class="column-6">172</td>
</tr>
<tr class="row-7 odd">
	<td class="column-1">3</td><td class="column-2">Erik Sande</td><td class="column-3">2004</td><td class="column-4">Vikåsen</td><td class="column-5">Midt</td><td class="column-6">181</td>
</tr>
<tr class="row-8 even">
	<td class="column-1">10</td><td class="column-2">Iver	Nilsen<br />
</td><td class="column-3">2004</td><td class="column-4">Vikåsen</td><td class="column-5">Midt/diagonal</td><td class="column-6">197</td>
</tr>
<tr class="row-9 odd">
	<td class="column-1">6</td><td class="column-2">Tobias	Odelberg<br />
</td><td class="column-3">2004</td><td class="column-4">Lierne</td><td class="column-5">Kant</td><td class="column-6">172</td>
</tr>
<tr class="row-10 even">
	<td class="column-1">2</td><td class="column-2">Are Estil	Brissach<br />
</td><td class="column-3">2004</td><td class="column-4">Lierne</td><td class="column-5">Kant/diagonal</td><td class="column-6">174</td>
</tr>
<tr class="row-11 odd">
	<td class="column-1">1</td><td class="column-2">Sebastian	Skogen<br />
</td><td class="column-3">2006</td><td class="column-4">Lierne</td><td class="column-5">Midt</td><td class="column-6">181</td>
</tr>
<tr class="row-12 even">
	<td class="column-1">9</td><td class="column-2">Alexander	Gåsbakk<br />
</td><td class="column-3">2004</td><td class="column-4">Lierne</td><td class="column-5">Opplegger</td><td class="column-6">170</td>
</tr>
<tr class="row-13 odd">
	<td class="column-1">12</td><td class="column-2">Fredrik	Lundgren<br />
</td><td class="column-3">2006</td><td class="column-4">Lierne</td><td class="column-5">Libero</td><td class="column-6">163</td>
</tr>
</tbody>
</table>
<!-- #tablepress-171 from cache --></p>
<p><img loading="lazy" class="aligncenter wp-image-28939 size-full" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/trndelag-jenter.png" alt="" width="790" height="450" srcset="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/trndelag-jenter.png 790w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/trndelag-jenter-300x171.png 300w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/trndelag-jenter-768x437.png 768w" sizes="(max-width: 790px) 100vw, 790px" />
<table id="tablepress-172" class="tablepress tablepress-id-172">
<thead>
<tr class="row-1 odd">
	<th class="column-1">Drakt nr. </th><th class="column-2"><strong>Navn</strong></th><th class="column-3"><strong>Fødselsdato</strong></th><th class="column-4"><strong>Klubb</strong></th><th class="column-5"><strong>Posisjon</strong></th><th class="column-6"><strong>Høyde</strong></th>
</tr>
</thead>
<tbody class="row-hover">
<tr class="row-2 even">
	<td class="column-1">1</td><td class="column-2">Ingrid Domås<br />
</td><td class="column-3">2004</td><td class="column-4">Grong</td><td class="column-5">Libero</td><td class="column-6"></td>
</tr>
<tr class="row-3 odd">
	<td class="column-1">6</td><td class="column-2">Hedda Emilie	Gjertsås<br />
</td><td class="column-3">2004</td><td class="column-4">Lierne</td><td class="column-5">Opplegger</td><td class="column-6"></td>
</tr>
<tr class="row-4 even">
	<td class="column-1">12</td><td class="column-2">Kine Katrine	Sandvik<br />
</td><td class="column-3">2005</td><td class="column-4">Lierne</td><td class="column-5">Kant/diagonal</td><td class="column-6"></td>
</tr>
<tr class="row-5 odd">
	<td class="column-1">2</td><td class="column-2">Elise	Håpnes<br />
</td><td class="column-3">2004</td><td class="column-4">Snåsa</td><td class="column-5">Kant</td><td class="column-6"></td>
</tr>
<tr class="row-6 even">
	<td class="column-1">8</td><td class="column-2">Hilma Dunfjeld	Mølnvik<br />
</td><td class="column-3">2004</td><td class="column-4">Snåsa</td><td class="column-5">Kant</td><td class="column-6"></td>
</tr>
<tr class="row-7 odd">
	<td class="column-1">11</td><td class="column-2">Eline Dypvasskog<br />
</td><td class="column-3">2004</td><td class="column-4">Snåsa</td><td class="column-5">Midt</td><td class="column-6"></td>
</tr>
<tr class="row-8 even">
	<td class="column-1">7</td><td class="column-2">Ragna Sofie	Nagelhus Gifstad<br />
</td><td class="column-3">2004</td><td class="column-4">Snåsa</td><td class="column-5">Libero</td><td class="column-6"></td>
</tr>
<tr class="row-9 odd">
	<td class="column-1">10</td><td class="column-2">Melanija	Hollås<br />
</td><td class="column-3">2005</td><td class="column-4">Snåsa</td><td class="column-5">Midt</td><td class="column-6"></td>
</tr>
<tr class="row-10 even">
	<td class="column-1">5</td><td class="column-2">Hanna Fjerstad<br />
</td><td class="column-3">2006</td><td class="column-4">Snåsa</td><td class="column-5">Kant</td><td class="column-6"></td>
</tr>
<tr class="row-11 odd">
	<td class="column-1">9</td><td class="column-2">Helle Marie	Loeng van der Scheur<br />
</td><td class="column-3">2004</td><td class="column-4">Blussuvoll</td><td class="column-5">Diagonal</td><td class="column-6"></td>
</tr>
<tr class="row-12 even">
	<td class="column-1">4</td><td class="column-2">Ane Nerdal</td><td class="column-3">2006</td><td class="column-4">Mosjøen</td><td class="column-5">Opplegger</td><td class="column-6"></td>
</tr>
<tr class="row-13 odd">
	<td class="column-1">3</td><td class="column-2">Marie Brækken</td><td class="column-3">2006</td><td class="column-4">Mosjøen</td><td class="column-5">Midt</td><td class="column-6"></td>
</tr>
</tbody>
</table>
<!-- #tablepress-172 from cache --></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			CLOSE            </button>
		
	</div>

</div>
<div id="pum-27561" class="pum pum-overlay pum-theme-2167 pum-theme-default-theme-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:27561,&quot;slug&quot;:&quot;sogn-og-fjordane-2020&quot;,&quot;theme_id&quot;:2167,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-27561" class="pum-container popmake theme-2167 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><img loading="lazy" class="aligncenter wp-image-28936 size-full" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/sogn-og-fjordane-gutter.png" alt="" width="790" height="450" srcset="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/sogn-og-fjordane-gutter.png 790w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/sogn-og-fjordane-gutter-300x171.png 300w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/sogn-og-fjordane-gutter-768x437.png 768w" sizes="(max-width: 790px) 100vw, 790px" />
<table id="tablepress-169" class="tablepress tablepress-id-169">
<thead>
<tr class="row-1 odd">
	<th class="column-1">Drakt nr. </th><th class="column-2"><strong>Navn</strong></th><th class="column-3"><strong>Fødselsdato</strong></th><th class="column-4"><strong>Klubb</strong></th><th class="column-5"><strong>Posisjon</strong></th><th class="column-6"><strong>Høyde</strong></th>
</tr>
</thead>
<tbody class="row-hover">
<tr class="row-2 even">
	<td class="column-1">11</td><td class="column-2">Visagan Giritharan </td><td class="column-3">2004</td><td class="column-4">Svelgen</td><td class="column-5">Oppleggar</td><td class="column-6">178</td>
</tr>
<tr class="row-3 odd">
	<td class="column-1">4</td><td class="column-2">Kristian Bjørvik Undheim</td><td class="column-3">2004</td><td class="column-4">Førde</td><td class="column-5">Oppleggar</td><td class="column-6">173</td>
</tr>
<tr class="row-4 even">
	<td class="column-1">5</td><td class="column-2">Elias Vik Ødelien</td><td class="column-3">2004</td><td class="column-4">Førde</td><td class="column-5">Kant</td><td class="column-6">179</td>
</tr>
<tr class="row-5 odd">
	<td class="column-1">3</td><td class="column-2">Nikolai Storøy<br />
</td><td class="column-3">2004</td><td class="column-4">Førde</td><td class="column-5">Kant</td><td class="column-6">181</td>
</tr>
<tr class="row-6 even">
	<td class="column-1">8</td><td class="column-2">Daniel Gjerde	Sætren<br />
</td><td class="column-3">2006</td><td class="column-4">Svelgen</td><td class="column-5">Kant</td><td class="column-6">181</td>
</tr>
<tr class="row-7 odd">
	<td class="column-1">6</td><td class="column-2">Kristian Tveit<br />
</td><td class="column-3">2004</td><td class="column-4">Førde</td><td class="column-5">Kant/Midt</td><td class="column-6">176</td>
</tr>
<tr class="row-8 even">
	<td class="column-1">9</td><td class="column-2">Torstein	Nydal<br />
</td><td class="column-3">2004</td><td class="column-4">Førde</td><td class="column-5">Midt</td><td class="column-6">188</td>
</tr>
<tr class="row-9 odd">
	<td class="column-1">7</td><td class="column-2">Albert Bueie<br />
</td><td class="column-3">2005</td><td class="column-4">Svelgen</td><td class="column-5">Midt</td><td class="column-6">189</td>
</tr>
<tr class="row-10 even">
	<td class="column-1">12</td><td class="column-2">Gaute Kjørslevik<br />
</td><td class="column-3">2004</td><td class="column-4">Svelgen</td><td class="column-5">Kant/Dia</td><td class="column-6">175</td>
</tr>
<tr class="row-11 odd">
	<td class="column-1">10</td><td class="column-2">David Garcia Walaker <br />
</td><td class="column-3">2004</td><td class="column-4">Førde</td><td class="column-5">Dia/Midt</td><td class="column-6">195</td>
</tr>
<tr class="row-12 even">
	<td class="column-1">14</td><td class="column-2">Aron	 Hjelle<br />
</td><td class="column-3">2004</td><td class="column-4">Førde</td><td class="column-5">Libero</td><td class="column-6">166</td>
</tr>
<tr class="row-13 odd">
	<td class="column-1">13</td><td class="column-2">Mikal Kalstad<br />
</td><td class="column-3">2006</td><td class="column-4">Førde</td><td class="column-5">Libero</td><td class="column-6">166</td>
</tr>
</tbody>
</table>
<!-- #tablepress-169 from cache --></p>
<p><img loading="lazy" class="aligncenter wp-image-28937 size-full" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/sogn-og-fjordane-jenter.png" alt="" width="790" height="450" srcset="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/sogn-og-fjordane-jenter.png 790w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/sogn-og-fjordane-jenter-300x171.png 300w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/sogn-og-fjordane-jenter-768x437.png 768w" sizes="(max-width: 790px) 100vw, 790px" />
<table id="tablepress-170" class="tablepress tablepress-id-170">
<thead>
<tr class="row-1 odd">
	<th class="column-1">Drakt nr. </th><th class="column-2"><strong>Navn</strong></th><th class="column-3"><strong>Fødselsdato</strong></th><th class="column-4"><strong>Klubb</strong></th><th class="column-5"><strong>Posisjon</strong></th><th class="column-6"><strong>Høyde</strong></th>
</tr>
</thead>
<tbody class="row-hover">
<tr class="row-2 even">
	<td class="column-1">1</td><td class="column-2">Sanna Midtbø</td><td class="column-3">2004</td><td class="column-4">Svelgen</td><td class="column-5">Kant</td><td class="column-6">163</td>
</tr>
<tr class="row-3 odd">
	<td class="column-1">2</td><td class="column-2">Elise Bortne Haveland</td><td class="column-3">2005</td><td class="column-4">Florø</td><td class="column-5">Opplegger</td><td class="column-6">162</td>
</tr>
<tr class="row-4 even">
	<td class="column-1">3</td><td class="column-2">Jenny Sørgulen</td><td class="column-3">2004</td><td class="column-4">Svelgen</td><td class="column-5">Kant/Midt/Dia</td><td class="column-6">173</td>
</tr>
<tr class="row-5 odd">
	<td class="column-1">4</td><td class="column-2">Heidi Hatleset</td><td class="column-3">2005</td><td class="column-4">Svelgen</td><td class="column-5">Opplegger/Kant</td><td class="column-6">163</td>
</tr>
<tr class="row-6 even">
	<td class="column-1">5</td><td class="column-2">Anna ElisaOppedal Iversen</td><td class="column-3">2005</td><td class="column-4">Førde</td><td class="column-5">Kant/Midt</td><td class="column-6">170</td>
</tr>
<tr class="row-7 odd">
	<td class="column-1">6</td><td class="column-2">Selma Vassdal</td><td class="column-3">2006</td><td class="column-4">Førde</td><td class="column-5">Kant/Midt/Dia</td><td class="column-6">178</td>
</tr>
<tr class="row-8 even">
	<td class="column-1">7</td><td class="column-2">Kristiane Standal</td><td class="column-3">2004</td><td class="column-4">Florø</td><td class="column-5">Midt</td><td class="column-6">180</td>
</tr>
<tr class="row-9 odd">
	<td class="column-1">8</td><td class="column-2">Frida Bueie</td><td class="column-3">2005</td><td class="column-4">Svelgen</td><td class="column-5">Kant/libero</td><td class="column-6">160</td>
</tr>
<tr class="row-10 even">
	<td class="column-1">10</td><td class="column-2">Celina Agledal</td><td class="column-3">2004</td><td class="column-4">Førde</td><td class="column-5">Opplegger</td><td class="column-6">166</td>
</tr>
<tr class="row-11 odd">
	<td class="column-1">11</td><td class="column-2">Miriam Eikefjord</td><td class="column-3">2004</td><td class="column-4">Florø</td><td class="column-5">Kant/Libero</td><td class="column-6">160</td>
</tr>
<tr class="row-12 even">
	<td class="column-1">12</td><td class="column-2">Ninela-Ilinca Anton</td><td class="column-3">2004</td><td class="column-4">Førde</td><td class="column-5">dia/Kant</td><td class="column-6">174</td>
</tr>
<tr class="row-13 odd">
	<td class="column-1">14</td><td class="column-2">Naphatsorn Kummungkun</td><td class="column-3">2004</td><td class="column-4">Jølster</td><td class="column-5">Midt/Libero</td><td class="column-6">161</td>
</tr>
</tbody>
</table>
<!-- #tablepress-170 from cache --></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			CLOSE            </button>
		
	</div>

</div>
<div id="pum-27569" class="pum pum-overlay pum-theme-2167 pum-theme-default-theme-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:27569,&quot;slug&quot;:&quot;ost-2020&quot;,&quot;theme_id&quot;:2167,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-27569" class="pum-container popmake theme-2167 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p>&nbsp;</p>
<p><img loading="lazy" class="aligncenter wp-image-28941 size-full" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/st-jenter.png" alt="" width="790" height="450" srcset="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/st-jenter.png 790w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/st-jenter-300x171.png 300w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/st-jenter-768x437.png 768w" sizes="(max-width: 790px) 100vw, 790px" /></p>

<table id="tablepress-173" class="tablepress tablepress-id-173">
<thead>
<tr class="row-1 odd">
	<th class="column-1">Drakt nr. </th><th class="column-2"><strong>Navn</strong></th><th class="column-3"><strong>Fødselsdato</strong></th><th class="column-4"><strong>Klubb</strong></th><th class="column-5"><strong>Posisjon</strong></th><th class="column-6"><strong>Høyde</strong></th>
</tr>
</thead>
<tbody class="row-hover">
<tr class="row-2 even">
	<td class="column-1">1</td><td class="column-2">Ingrid Roness</td><td class="column-3">07.01.2004</td><td class="column-4">Koll</td><td class="column-5">Kant</td><td class="column-6">175</td>
</tr>
<tr class="row-3 odd">
	<td class="column-1">2</td><td class="column-2">Ingrid Fugleskjelle</td><td class="column-3">08.01.2004</td><td class="column-4">Askim</td><td class="column-5">Kant</td><td class="column-6">170</td>
</tr>
<tr class="row-4 even">
	<td class="column-1">3</td><td class="column-2">Josefine Håvaldsrud</td><td class="column-3">08.09.2004</td><td class="column-4">Koll</td><td class="column-5">Diagonal/Midt</td><td class="column-6">178</td>
</tr>
<tr class="row-5 odd">
	<td class="column-1">4</td><td class="column-2">Aurora Løes Tobiassen</td><td class="column-3">18.03.2004</td><td class="column-4">Oslo Volley</td><td class="column-5">Kant/Diagonal</td><td class="column-6">173</td>
</tr>
<tr class="row-6 even">
	<td class="column-1">5</td><td class="column-2">Eline Jensen</td><td class="column-3">23.11.2004</td><td class="column-4">Kolbotn</td><td class="column-5">Opplegger</td><td class="column-6">169</td>
</tr>
<tr class="row-7 odd">
	<td class="column-1">6</td><td class="column-2">Mari Aksland Møller</td><td class="column-3">21.07.2004</td><td class="column-4">Vestre Aker</td><td class="column-5">Midt</td><td class="column-6">180</td>
</tr>
<tr class="row-8 even">
	<td class="column-1">7</td><td class="column-2">Ellinor Molland</td><td class="column-3">11.04.2005</td><td class="column-4">Koll</td><td class="column-5">Diagonal/Midt</td><td class="column-6">179</td>
</tr>
<tr class="row-9 odd">
	<td class="column-1">8</td><td class="column-2">Vilde Dale Hagen</td><td class="column-3">06.06.2005</td><td class="column-4">Tønsberg</td><td class="column-5">Opplegger</td><td class="column-6">170</td>
</tr>
<tr class="row-10 even">
	<td class="column-1">9</td><td class="column-2">Selma Tryggestad Hodne</td><td class="column-3">04.12.2006</td><td class="column-4">Koll</td><td class="column-5">Midt</td><td class="column-6">184</td>
</tr>
<tr class="row-11 odd">
	<td class="column-1">10</td><td class="column-2">Nora Glomsrud Stenersen</td><td class="column-3">26.08.2005</td><td class="column-4">Kolbotn</td><td class="column-5">Midt</td><td class="column-6">178</td>
</tr>
<tr class="row-12 even">
	<td class="column-1">11</td><td class="column-2">Sara Indine Hjellset</td><td class="column-3">12.03.2005</td><td class="column-4">Oslo Volley</td><td class="column-5">Libero</td><td class="column-6">170</td>
</tr>
<tr class="row-13 odd">
	<td class="column-1">13</td><td class="column-2">Ida S. Solvang</td><td class="column-3">28.07.2005</td><td class="column-4">Tønsberg</td><td class="column-5">Kant/Diagonal</td><td class="column-6">170</td>
</tr>
</tbody>
</table>
<!-- #tablepress-173 from cache -->
<p><img loading="lazy" class="aligncenter wp-image-28940 size-full" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/st-gutter.png" alt="" width="790" height="450" srcset="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/st-gutter.png 790w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/st-gutter-300x171.png 300w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/st-gutter-768x437.png 768w" sizes="(max-width: 790px) 100vw, 790px" /></p>

<table id="tablepress-174" class="tablepress tablepress-id-174">
<thead>
<tr class="row-1 odd">
	<th class="column-1">Drakt nr. </th><th class="column-2"><strong>Navn</strong></th><th class="column-3"><strong>Fødselsdato</strong></th><th class="column-4"><strong>Klubb</strong></th><th class="column-5"><strong>Posisjon</strong></th><th class="column-6"><strong>Høyde</strong></th>
</tr>
</thead>
<tbody class="row-hover">
<tr class="row-2 even">
	<td class="column-1">1</td><td class="column-2">Noah Renberg Haddeland</td><td class="column-3">31.08.2004</td><td class="column-4">Tønsberg</td><td class="column-5">Kant</td><td class="column-6">178</td>
</tr>
<tr class="row-3 odd">
	<td class="column-1">2</td><td class="column-2">Frithjof Moe Slinning</td><td class="column-3">23.06.2006</td><td class="column-4">Tønsberg</td><td class="column-5">Diagonal</td><td class="column-6">178</td>
</tr>
<tr class="row-4 even">
	<td class="column-1">3</td><td class="column-2">Bendic Raisänen</td><td class="column-3">17.04.2004</td><td class="column-4">Koll</td><td class="column-5">Diagonal</td><td class="column-6">180</td>
</tr>
<tr class="row-5 odd">
	<td class="column-1">4</td><td class="column-2">Fredrik Vreim Robertson</td><td class="column-3">24.07.2004</td><td class="column-4">Skarphedin</td><td class="column-5">Opplegger</td><td class="column-6">183</td>
</tr>
<tr class="row-6 even">
	<td class="column-1">5</td><td class="column-2">Erlend Horgen</td><td class="column-3">09.08.2005</td><td class="column-4">Tønsberg</td><td class="column-5">Midt</td><td class="column-6">183</td>
</tr>
<tr class="row-7 odd">
	<td class="column-1">6</td><td class="column-2">Mads Roness</td><td class="column-3">21.09.2005</td><td class="column-4">Vikersund</td><td class="column-5">Kant</td><td class="column-6">182</td>
</tr>
<tr class="row-8 even">
	<td class="column-1">8</td><td class="column-2">Endre Tvinde</td><td class="column-3">06.05.2006</td><td class="column-4">Skarphedin</td><td class="column-5">Midt</td><td class="column-6">187</td>
</tr>
<tr class="row-9 odd">
	<td class="column-1">9</td><td class="column-2">Vegard Røttingen Enden</td><td class="column-3">02.05.2004</td><td class="column-4">Koll</td><td class="column-5">Midt</td><td class="column-6">187</td>
</tr>
<tr class="row-10 even">
	<td class="column-1">10</td><td class="column-2">Jonatan Majak Gundersen</td><td class="column-3">03.05.2006</td><td class="column-4">Koll</td><td class="column-5">Kant/libero</td><td class="column-6">178</td>
</tr>
<tr class="row-11 odd">
	<td class="column-1">11</td><td class="column-2">Emil Johannes Walstad</td><td class="column-3">05.10.2004</td><td class="column-4">Vestli</td><td class="column-5">Opplegger/diagonal</td><td class="column-6">177</td>
</tr>
<tr class="row-12 even">
	<td class="column-1">12</td><td class="column-2">Oscar Majak Gundersen</td><td class="column-3">03.08.2004</td><td class="column-4">Koll</td><td class="column-5">Kant/midt</td><td class="column-6">190</td>
</tr>
<tr class="row-13 odd">
	<td class="column-1">13</td><td class="column-2">Jonah Kjemperud</td><td class="column-3">10.11.2005</td><td class="column-4">Vikersund</td><td class="column-5">Libero</td><td class="column-6">158</td>
</tr>
</tbody>
</table>
<!-- #tablepress-174 from cache -->
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			CLOSE            </button>
		
	</div>

</div>
<div id="pum-27574" class="pum pum-overlay pum-theme-2167 pum-theme-default-theme-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:27574,&quot;slug&quot;:&quot;bankett-nm-regionlag-2020&quot;,&quot;theme_id&quot;:2167,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_27574">

	<div id="popmake-27574" class="pum-container popmake theme-2167 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_27574" class="pum-title popmake-title">
				Bankett NM regionlag 2020			</div>
		

		

				<div class="pum-content popmake-content">
			<p>BANKETT NM REGIONLAG &#8211; LØRDAG</p>
<p>20:00 Banketten starter</p>
<p>20:45 Aktiviteter</p>
<p>21:00 Musikk &amp; dans</p>
<p>21:30 Aktivitetene avsluttes</p>
<p>21:45 Premieutdelinger</p>
<p>22:30 Bankett avsluttes</p>
<p>Vi ønsker alle lag velkommen til bankett og denne holdes i <strong>Lobbyen på hotellet</strong><br />
Maten som serveres til hovedrett er i form av buffet med forskjellige retter med et godt utvalg og dessert. Det blir servert isvann på bordene.</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			CLOSE            </button>
		
	</div>

</div>
<div id="pum-28792" class="pum pum-overlay pum-theme-2095 pum-theme-lightbox popmake-overlay pum-overlay-disabled click_open" data-popmake="{&quot;id&quot;:28792,&quot;slug&quot;:&quot;rabattkode-svane&quot;,&quot;theme_id&quot;:2095,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-28792" class="pum-container popmake theme-2095 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><br />
<br />
Du må være innlogget og medlem av Smash for å se denne rabatten</p>
<div class="woocommerce"><div class="woocommerce-notices-wrapper"></div>

		<h2>Innlogging</h2>

		<form class="woocommerce-form woocommerce-form-login login" method="post">

			
			<p class="woocommerce-form-row woocommerce-form-row--wide form-row form-row-wide">
				<label for="username">Brukernavn eller e-postadresse&nbsp;<span class="required">*</span></label>
				<input type="text" class="woocommerce-Input woocommerce-Input--text input-text" name="username" id="username" autocomplete="username" value="" />			</p>
			<p class="woocommerce-form-row woocommerce-form-row--wide form-row form-row-wide">
				<label for="password">Passord&nbsp;<span class="required">*</span></label>
				<input class="woocommerce-Input woocommerce-Input--text input-text" type="password" name="password" id="password" autocomplete="current-password" />
			</p>

			
			<p class="form-row">
				<label class="woocommerce-form__label woocommerce-form__label-for-checkbox woocommerce-form-login__rememberme">
					<input class="woocommerce-form__input woocommerce-form__input-checkbox" name="rememberme" type="checkbox" id="rememberme" value="forever" /> <span>Husk meg</span>
				</label>
				<input type="hidden" id="woocommerce-login-nonce" name="woocommerce-login-nonce" value="e63b9674fe" /><input type="hidden" name="_wp_http_referer" value="/nm-sandvolleyball/" />				<button type="submit" class="woocommerce-button button woocommerce-form-login__submit" name="login" value="Logg inn">Logg inn</button>
			</p>
			<p class="woocommerce-LostPassword lost_password">
				<a href="https://volleyball.no/min-konto/lost-password/">Mistet passordet ditt?</a>
			</p>

			
		</form>


</div>
<h2>Har du ikke bruker?</h2>

<div id="mk-button-6" class="mk-button-container _ jupiter-donut-relative    jupiter-donut-block jupiter-donut-text-center ">

	
		<a href="https://volleyball.no/product/smash/" target="_self" class="mk-button js-smooth-scroll mk-button--dimension-outline mk-button--size-large mk-button--corner-rounded skin-dark _ jupiter-donut-relative jupiter-donut-text-center jupiter-donut-font-weight-700 jupiter-donut-no-backface  jupiter-donut-letter-spacing-2 jupiter-donut-inline-block"><span class="mk-button--text">KJØP SMASH OG LAG BRUKER HER</span></a>

	
</div>

<p></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>
<div id="pum-27620" class="pum pum-overlay pum-theme-2167 pum-theme-default-theme-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:27620,&quot;slug&quot;:&quot;ord-fra-nvbf-president-eirik-sordahl&quot;,&quot;theme_id&quot;:2167,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-27620" class="pum-container popmake theme-2167 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><img loading="lazy" class="alignnone size-medium wp-image-27621" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/srdahl-scaled-200x300.jpg" alt="" width="200" height="300" srcset="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/srdahl-scaled-200x300.jpg 200w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/srdahl-scaled-683x1024.jpg 683w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/srdahl-768x1152.jpg 768w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/srdahl-1024x1536.jpg 1024w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/srdahl-1365x2048.jpg 1365w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/srdahl-1000x1500.jpg 1000w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/srdahl-scaled.jpg 1707w" sizes="(max-width: 200px) 100vw, 200px" /></p>
<h2><strong>NM for regionlag 2020</strong></h2>
<p><strong>Oslo januar 2020</strong></p>
<p>&nbsp;</p>
<h2>Den beste utgaven!</h2>
<p>Hver dag har de fleste av oss valgmuligheter.  Mange valgmuligheter i løpet av dagen, uka, måneden og året.  Og nye muligheter hver dag!</p>
<p>Hvilken utgave av deg selv velger du å være?</p>
<p>Velger du å være positiv, offensiv, engasjert, fokusert – eller velger du en utgave av deg selv som ikke stiller så mange krav til din personlige prestasjon?</p>
<p>Som idrettsutøver i en lagidrett er hele laget avhengig av at du viser den beste utgaven av deg selv hele tiden.  Det er ikke rom for at 1 eller 2 spillere ikke er ”påslått” gjennom hele kampen – da taper laget!  Og jo høyere nivå man spiller på, dess mer tydelig blir det at man er avhengig av 100% ytelse på alle fronter for å vinne.  I sandvolleyball, der man er to spillere, er dette ekstremt avgjørende!</p>
<p>Og det er bemerkelsesverdig hvor mye du kan påvirke selv.  Positiv eller negativ?  Offensiv eller defensiv?  Engasjert eller likegyldig?  Fokusert eller småsløv?</p>
<p>&nbsp;</p>
<p>Du velger hvilken utgave av deg selv du ønsker å vise frem.</p>
<p>&nbsp;</p>
<p>Lykke til med valget!</p>
<p>&nbsp;</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			CLOSE            </button>
		
	</div>

</div>
<div id="pum-27572" class="pum pum-overlay pum-theme-2167 pum-theme-default-theme-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:27572,&quot;slug&quot;:&quot;bespisning-nm-regionlag-2020&quot;,&quot;theme_id&quot;:2167,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_27572">

	<div id="popmake-27572" class="pum-container popmake theme-2167 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_27572" class="pum-title popmake-title">
				Bespisning NM regionlag 2020			</div>
		

		

				<div class="pum-content popmake-content">
			<p>Torsdag:<br />
• Middag på hotellet 20.00-22.30</p>
<p>Fredag:<br />
• Frokost for lag som overnatter på hotellet 06.00-09.30<br />
• 2 måltider i hallen fra kjøleskapet<br />
• Middag på hotellet 19.30-21.30</p>
<p><span style="text-decoration: underline;">Måltider fra kjøleskap</span><br />
o Laget skal spise samlet på anvist område under oppsyn av lagleder<br />
o Maks to måltider per dag<br />
o Hver region har sitt eget kjøleskap i hallen. Nøkkel til kjøleskap finnes i kiosken<br />
og skal kun hentes/håndteres av lagleder<br />
o Pålegg, brød og papp-/plastservise ligger i kjøleskapet<br />
o Allergimat ligger i egne esker og holdes separat fra resten av maten<br />
o Det er beregnet 2 glass drikke til hver per måltid og en frukt hver per måltid<br />
o Gutte- og jentelaget kan spise hver for seg. Når et lag forsyner seg er det viktig at<br />
det tas hensyn til at det andre laget også skal spise.</p>
<p><span style="text-decoration: underline;">Etter måltidet forventes det at:</span><br />
▪ Pålegg ryddes inn i kjøleskap (Pass på å holde allergimat separat fra<br />
resten)<br />
▪ Papp-/plastservise kastes i søppelkasser på området<br />
▪ Dere tørker over bordet<br />
▪ Nøkkelen leveres i kiosken</p>
<p>Dersom dere har spørsmål eller noe mangler ta kontakt med<br />
kioskansvarlig:<br />
Kontaktinfo kommer</p>
<p>Lørdag:<br />
• Frokost på hotell 06.00-09.30<br />
• 2 måltider i hallen fra kjøleskapet<br />
• Bankett på hotellet 20.00-22.00</p>
<p>Søndag:<br />
• Frokost på hotell 06.00-09.30<br />
• 1 måltid i hallen fra kjøleskapet</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			CLOSE            </button>
		
	</div>

</div>
<div id="pum-27571" class="pum pum-overlay pum-theme-2167 pum-theme-default-theme-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:27571,&quot;slug&quot;:&quot;informasjon-om-turneringen-kampoppsett-nm-regionlag-2020&quot;,&quot;theme_id&quot;:2167,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-27571" class="pum-container popmake theme-2167 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<h2><strong>Informasjon om turneringen/kampoppsett NM Regionlag 2020</strong></h2>
<p>&nbsp;</p>
<p><strong>Det er en stor glede at vi har 8 deltagende regioner med både gutter og jentelag,</strong><br />
<strong>altså 8 lag i hver klasse</strong></p>
<p>• Hver klasse har 2 puljer som er seedet ut fra fjorårets resultater.<br />
• Puljekamper spilles på fredagen – alle lag spiller 3 kamper hver.<br />
• Alle kvartfinaler gjennomføres på lørdagen – alle lag spiller 1 kamp.<br />
• Semifinaler, finaler, bronsefinaler og kamper for 5-8. plass spilles på søndag – alle lag<br />
spiller 2 kamper hver, med unntak av taperne i 5-8 plass som får tildelt delt 7. plass.</p>
<p><strong>Ang. lagenes funksjonæroppgaver</strong><br />
• Lagene er satt opp som dommere/funksjonærer i kampoppsettet.<br />
• DRK vil sette opp 1. og 2. dommer til alle kampene, så lagene skal stille med 4<br />
funksjonærer.<br />
• Når et lag er funksjonær er det behov for fire personer; to linjedommere, en<br />
poengteller og en sekretær. Linjedommere kan byttes mellom settene, men<br />
det er viktig at sekretær sitter gjennom hele kampen.<br />
<strong>NB!</strong> Det er helt i orden at personer i lagets støtteapparat/heiagjeng bidrar i<br />
funksjonæroppgavene istedenfor spillere.<br />
• Seed 1 og 2 i puljene er funksjonær på én puljekamp, og seed 3 og 4 er<br />
funksjonær på to puljekamper. I sluttspillet er lagene satt opp som<br />
funksjonær ut fra posisjon i puljen og resultater i kamper. Dette plikter lagene<br />
å følge med på underveis i mesterskapet.<br />
<strong>NB!</strong> Sjekk oppsett i den andre puljen, samt i begge klassene. Jentelag kan være satt opp til å dømme gutter og<br />
motsatt.</p>
<p><strong>Informasjon om sluttspillet</strong><br />
• Sluttspillet er samme for både gutter og jenter<br />
• Det er lagt opp til 4 kvartfinaler (puljevinnere mot 4. plass og andreplassene<br />
mot tredjeplassene)<br />
• Øvre sluttspill – semifinaler, bronsefinaler og finaler<br />
• Nedre sluttspill – B-semifinaler (5-8. plass), tapere av disse får delt 7. plass,<br />
vinnere spiller for 5-6. plass.</p>
<p>&nbsp;</p>
<h2>Fredag</h2>
<p>• Spilles på 4 baner (inkl. Center Court)<br />
• Kampstart fredag kl. 11.00<br />
• Dersom alt går etter planen vil kampene på fredag bli ferdig kl. 19.00<br />
• Etter at alle lag har spilt 2 kamper er det lagt inn en pause på 30 minutter.<br />
• Både gutter og jenter skal få mulighet til å spille på Center Court (det blir<br />
noen lag som ikke vil få den muligheten, men de får kjempe seg til finalen for<br />
å oppleve CC 😊). Dette innebærer også at netthøyde på 2 baner må justeres<br />
midt i turneringen, det er noe teknisk arrangør bør være klar over.</p>
<p>&nbsp;</p>
<h2>Lørdag</h2>
<p>•  Spilles på 3 baner<br />
• Kampstart lørdag 08.40<br />
• Dersom alt går etter planen vil kampene på lørdag bli ferdig kl. 12.15, slik at<br />
lagene er klar til to spennende cupfinaler.</p>
<p>&nbsp;</p>
<h2>Søndag</h2>
<p>• Spilles på 4 baner (inkl. Center Court)<br />
• Alle semifinaler for gutter og jenter går samtidig fra kl. 09.00<br />
• Det er lagt opp at 2 av guttekamper og 3 jentekamper går på CC denne dagen.<br />
Dette også innebærer at netthøyde på 2 baner må justeres midt i turneringen,<br />
det er noe teknisk arrangør bør være klar over.<br />
• Finaler spilles kl. 13.00 for jenter og 14.15 for gutter.<br />
• Premieutdeling straks guttefinalen er ferdig ca. 15:15</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			CLOSE            </button>
		
	</div>

</div>
<div id="pum-3872" class="pum pum-overlay pum-theme-2096 pum-theme-enterprise-blue popmake-overlay pum-overlay-disabled click_open" data-popmake="{&quot;id&quot;:3872,&quot;slug&quot;:&quot;resultat-volleyball&quot;,&quot;theme_id&quot;:2096,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;x&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-3872" class="pum-container popmake theme-2096 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			
<div  data-mk-stretch-content="true" class="wpb_row vc_row vc_row-fluid jupiter-donut- mk-fullwidth-false  attched-false     js-master-row  mk-grid">
				
<div class="vc_col-sm-6 wpb_column column_container  jupiter-donut- _ jupiter-donut-height-full">
	<div  class="mk-image mk-image-8 jupiter-donut-  align-center simple-frame inside-image " style="margin-bottom:10px"><div class="mk-image-container" style="max-width: 3968px;"><div  class="mk-image-holder" style="max-width: 3968px;"><div class="mk-image-inner  "><img class="lightbox-false" alt="" title="" width="3968" height="2976" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/bfi_thumb/volleyuka-oflkz0zkwr63m712dbcyd9b4pr0ipkkztm6hi4nqqc.jpg" /></div></div><div class="clearboth"></div></div></div>
<div id="mk-button-9" class="mk-button-container _ jupiter-donut-relative    jupiter-donut-block jupiter-donut-text-center ">

	
		<a href="http://nvbf-web.dataproject.com/CompetitionHome.aspx?ID=21" target="_blank" class="mk-button js-smooth-scroll mk-button--dimension-outline mk-button--size-large mk-button--corner-rounded skin-dark _ jupiter-donut-relative jupiter-donut-text-center jupiter-donut-font-weight-700 jupiter-donut-no-backface  jupiter-donut-letter-spacing-2 jupiter-donut-inline-block"><span class="mk-button--text">Elite</span></a>

	
</div>
</div>

<div class="vc_col-sm-6 wpb_column column_container  jupiter-donut- _ jupiter-donut-height-full">
	<div  class="mk-image mk-image-11 jupiter-donut-  align-left simple-frame inside-image " style="margin-bottom:10px"><div class="mk-image-container" style="max-width: 1000px;"><div  class="mk-image-holder" style="max-width: 1000px;"><div class="mk-image-inner  "><img class="lightbox-false" alt="rm-2018-osi-2-1.-plass" title="rm-2018-osi-2-1.-plass" width="1000" height="750" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/bfi_thumb/rm-2018-osi-2-1.-plass-oflkzg0zy3qoryf7xhuzh5ii7wye4q8p7om96k1fys.jpg" /></div></div><div class="clearboth"></div></div></div>
<div id="mk-button-12" class="mk-button-container _ jupiter-donut-relative    jupiter-donut-block jupiter-donut-text-center ">

	
		<a href="https://wp.nif.no/PageTournamentsAvansert.aspx?sfid=387&amp;activityId=157" target="_blank" class="mk-button js-smooth-scroll mk-button--dimension-outline mk-button--size-large mk-button--corner-rounded skin-dark _ jupiter-donut-relative jupiter-donut-text-center jupiter-donut-font-weight-700 jupiter-donut-no-backface  jupiter-donut-letter-spacing-2 jupiter-donut-inline-block"><span class="mk-button--text">Lavere divisjoner</span></a>

	
</div>
</div>
	</div>

		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			x            </button>
		
	</div>

</div>
<div id="pum-15637" class="pum pum-overlay pum-theme-2096 pum-theme-enterprise-blue popmake-overlay pum-overlay-disabled click_open" data-popmake="{&quot;id&quot;:15637,&quot;slug&quot;:&quot;resultat-sandvolleyball&quot;,&quot;theme_id&quot;:2096,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;x&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-15637" class="pum-container popmake theme-2096 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			
<div  data-mk-stretch-content="true" class="wpb_row vc_row vc_row-fluid jupiter-donut- mk-fullwidth-false  attched-false     js-master-row  mk-grid">
				
<div class="vc_col-sm-6 wpb_column column_container  jupiter-donut- _ jupiter-donut-height-full">
	<div  class="mk-image mk-image-14 jupiter-donut-  align-left simple-frame inside-image " style="margin-bottom:10px"><div class="mk-image-container" style="max-width: 790px;"><div  class="mk-image-holder" style="max-width: 790px;"><div class="mk-image-inner  "><img class="lightbox-false" alt="mol-srum" title="mol-srum" width="790" height="450" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/bfi_thumb/mol-srum-oflkxst5zjhmgit8ja9hm2ggsn29nsplzjiny4h8us.png" /></div></div><div class="clearboth"></div></div></div>
<div id="mk-button-15" class="mk-button-container _ jupiter-donut-relative    jupiter-donut-block jupiter-donut-text-center ">

	
		<a href="http://www.fivb.org/en/beachvolleyball/calendar.asp" target="_blank" class="mk-button js-smooth-scroll mk-button--dimension-outline mk-button--size-large mk-button--corner-rounded skin-dark _ jupiter-donut-relative jupiter-donut-text-center jupiter-donut-font-weight-700 jupiter-donut-no-backface  jupiter-donut-letter-spacing-2 jupiter-donut-inline-block"><span class="mk-button--text">World Tour</span></a>

	
</div>
</div>

<div class="vc_col-sm-6 wpb_column column_container  jupiter-donut- _ jupiter-donut-height-full">
	<div  class="mk-image mk-image-17 jupiter-donut-  align-center simple-frame inside-image " style="margin-bottom:10px"><div class="mk-image-container" style="max-width: 960px;"><div  class="mk-image-holder" style="max-width: 960px;"><div class="mk-image-inner  "><img class="lightbox-false" alt="38252569_700919876916921_7579492635958575104_n" title="38252569_700919876916921_7579492635958575104_n" width="960" height="539" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/bfi_thumb/38252569_700919876916921_7579492635958575104_n-oflkxfnfbuzlxzcco4kpn5s0h8v4o19d9qdv890r9w.jpg" /></div></div><div class="clearboth"></div></div></div>
<div id="mk-button-18" class="mk-button-container _ jupiter-donut-relative    jupiter-donut-block jupiter-donut-text-center ">

	
		<a href="https://beach.volleyball.no/" target="_blank" class="mk-button js-smooth-scroll mk-button--dimension-outline mk-button--size-large mk-button--corner-rounded skin-dark _ jupiter-donut-relative jupiter-donut-text-center jupiter-donut-font-weight-700 jupiter-donut-no-backface  jupiter-donut-letter-spacing-2 jupiter-donut-inline-block"><span class="mk-button--text">Nasjonal aktivitet</span></a>

	
</div>
</div>
	</div>

		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			x            </button>
		
	</div>

</div>
<div id="pum-3862" class="pum pum-overlay pum-theme-2096 pum-theme-enterprise-blue popmake-overlay pum-overlay-disabled click_open" data-popmake="{&quot;id&quot;:3862,&quot;slug&quot;:&quot;pamelding-turnering&quot;,&quot;theme_id&quot;:2096,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;x&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-3862" class="pum-container popmake theme-2096 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			
<div  data-mk-stretch-content="true" class="wpb_row vc_row vc_row-fluid jupiter-donut- mk-fullwidth-false  attched-false     js-master-row  mk-grid">
				
<div class="vc_col-sm-4 wpb_column column_container  jupiter-donut- _ jupiter-donut-height-full">
	<div  class="mk-image mk-image-20 jupiter-donut-  align-left simple-frame inside-image " style="margin-bottom:10px"><div class="mk-image-container" style="max-width: 750px;"><div  class="mk-image-holder" style="max-width: 750px;"><div class="mk-image-inner  "><img class="lightbox-false" alt="stod-glad" title="stod-glad" width="750" height="490" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/bfi_thumb/stod-glad-ofll2x1jbgcubn4abpfs0kfmwnyr1669r7sqe8rc18.png" /></div></div><div class="clearboth"></div></div></div>
<div id="mk-button-21" class="mk-button-container _ jupiter-donut-relative    jupiter-donut-block jupiter-donut-text-center ">

	
		<a href="https://www.profixio.com/fx/terminliste.php?org=NVBF.NO.VB" target="_self" class="mk-button js-smooth-scroll mk-button--dimension-outline mk-button--size-large mk-button--corner-rounded skin-dark _ jupiter-donut-relative jupiter-donut-text-center jupiter-donut-font-weight-700 jupiter-donut-no-backface  jupiter-donut-letter-spacing-2 jupiter-donut-inline-block"><span class="mk-button--text">Volleyball</span></a>

	
</div>
</div>

<div class="vc_col-sm-4 wpb_column column_container  jupiter-donut- _ jupiter-donut-height-full">
	<div  class="mk-image mk-image-23 jupiter-donut-  align-left simple-frame inside-image " style="margin-bottom:10px"><div class="mk-image-container" style="max-width: 790px;"><div  class="mk-image-holder" style="max-width: 790px;"><div class="mk-image-inner  "><img class="lightbox-false" alt="18_wt-mersin_victoria-f-kjlberg-blokk_fivb" title="18_wt-mersin_victoria-f-kjlberg-blokk_fivb" width="790" height="450" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/bfi_thumb/18_wt-mersin_victoria-f-kjlberg-blokk_fivb-ofll1dl2488xancubjgsfgffuxk3f123vlb32x1k8c.jpg" /></div></div><div class="clearboth"></div></div></div>
<div id="mk-button-24" class="mk-button-container _ jupiter-donut-relative    jupiter-donut-block jupiter-donut-text-center ">

	
		<a href="https://beach.volleyball.no/tournaments" target="_self" class="mk-button js-smooth-scroll mk-button--dimension-outline mk-button--size-large mk-button--corner-rounded skin-dark _ jupiter-donut-relative jupiter-donut-text-center jupiter-donut-font-weight-700 jupiter-donut-no-backface  jupiter-donut-letter-spacing-2 jupiter-donut-inline-block"><span class="mk-button--text">Sandvolleyball</span></a>

	
</div>
</div>

<div class="vc_col-sm-4 wpb_column column_container  jupiter-donut- _ jupiter-donut-height-full">
	<div  class="mk-image mk-image-26 jupiter-donut-  align-left simple-frame inside-image " style="margin-bottom:10px"><div class="mk-image-container" style="max-width: 750px;"><div  class="mk-image-holder" style="max-width: 750px;"><div class="mk-image-inner  "><img class="lightbox-false" alt="klubbutvikling" title="klubbutvikling" width="750" height="490" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/bfi_thumb/klubbutvikling-1-ofll3s27kzjayrv8akugsuluidpv36levhbr8dhcbw.png" /></div></div><div class="clearboth"></div></div></div>
<div id="mk-button-27" class="mk-button-container _ jupiter-donut-relative    jupiter-donut-block jupiter-donut-text-center ">

	
		<a href="https://volleyball.no/kurskalender/" target="_self" class="mk-button js-smooth-scroll mk-button--dimension-outline mk-button--size-large mk-button--corner-rounded skin-dark _ jupiter-donut-relative jupiter-donut-text-center jupiter-donut-font-weight-700 jupiter-donut-no-backface  jupiter-donut-letter-spacing-2 jupiter-donut-inline-block"><span class="mk-button--text">Kurs</span></a>

	
</div>
</div>
	</div>

		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			x            </button>
		
	</div>

</div>
<a class="mk-post-nav mk-post-prev with-image" href="https://volleyball.no/landslagsstatistikk-volleyball/"><span class="pagnav-wrapper"><span class="pagenav-top"><span class="pagenav-image"><img width="150" height="150" src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/landslag-nasjonalsang-herrer1-150x150.png" class="attachment-image-size-150x150 size-image-size-150x150 wp-post-image" alt="" loading="lazy" srcset="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/landslag-nasjonalsang-herrer1-150x150.png 150w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/landslag-nasjonalsang-herrer1-100x100.png 100w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/landslag-nasjonalsang-herrer1-60x60.png 60w, https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/landslag-nasjonalsang-herrer1-266x266.png 266w" sizes="(max-width: 150px) 100vw, 150px" itemprop="image" /></span><span class="mk-pavnav-icon"><svg  class="mk-svg-icon" data-name="mk-icon-long-arrow-left" data-cacheid="icon-6050e14fa4eb4" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1792 800v192q0 14-9 23t-23 9h-1248v224q0 21-19 29t-35-5l-384-350q-10-10-10-23 0-14 10-24l384-354q16-14 35-6 19 9 19 29v224h1248q14 0 23 9t9 23z"/></svg></span></span><div class="nav-info-container"><span class="pagenav-bottom"><span class="pagenav-title">Landslagsstatistikk volleyball</span><span class="pagenav-category">Ukategorisert</span></span></div></span></a><script type="text/javascript">
    php = {
        hasAdminbar: false,
        json: (null != null) ? null : "",
        jsPath: 'https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/themes/jupiter/assets/js'
      };
    </script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Neste","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tir","ons","tor","fre","l\u00f8r"],"dayNamesMin":["S","M","T","O","T","F","L"],"monthNames":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember"],"monthNamesShort":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember"],"monthNamesMin":["jan","feb","mar","apr","mai","jun","jul","aug","sep","okt","nov","des"],"nextText":"Neste","prevText":"Forrige","currentText":"I dag","closeText":"Fullf\u00f8rt","today":"I dag","clear":"Nullstill"}};/* ]]> */ </script><style>
    #ct-ultimate-gdpr-cookie-modal-body h1,
    #ct-ultimate-gdpr-cookie-modal-body h2,
    #ct-ultimate-gdpr-cookie-modal-body h3,
    #ct-ultimate-gdpr-cookie-modal-body h4,
    #ct-ultimate-gdpr-cookie-modal-body h5,
    #ct-ultimate-gdpr-cookie-modal-body h6 {
        color: #595959;
    }
</style>

	<div
        id="ct-ultimate-gdpr-cookie-popup"
        class="ct-ultimate-gdpr-cookie-bottomPanel ct-ultimate-gdpr-cookie-popup-modern ct-ultimate-gdpr-cookie-popup-squared ct-ultimate-gdpr-cookie-popup-button-rounded ct-ultimate-gdpr-cookie-popup-button-large"
        style="background-color: #c80000;
                color: #ffffff;
		bottom: 0px; width: 100%; border-radius: 0; background-image:url( ); background-size:cover; background-position: 100%;                ">

	
	<div class='ct-container ct-ultimate-gdpr-cookie-popup-bottomPanel'>    <div id="ct-ultimate-gdpr-cookie-content" >
				For at denne siden skal fungere som tenkt, lagrer vi noen ganger små datafiler (cookies) på enheten din. Dette er noe de aller fleste nettsider gjør.		    </div>

	<div class='ct-ultimate-gdpr-cookie-buttons ct-clearfix'>	    <div
            id="ct-ultimate-gdpr-cookie-accept"
            style="border-color: #ffffff; background-color: #c80000; color: #ffffff;">
		Godta    </div>

	        <div
                id="ct-ultimate-gdpr-cookie-read-more"
                style="border-color: #ffffff; background-color: #c80000; color: #ffffff;">Les mer</div>
	
    <div
    id="ct-ultimate-gdpr-cookie-change-settings"
    style="border-color:#ffffff;background-color:#c80000;color:#ffffff">Endre innstillinger</div>
	</div><!-- .ct-ultimate-gdpr-cookie-buttons.ct-clearfix -->

    <div class="ct-clearfix"></div>
	<!-- End of ct-ultimate-gdpr-cookie-popup-btn-wrapper -->	</div><!-- .ct-container.ct-ultimate-gdpr-cookie-popup-[top/bottom]Panel -->

    </div><!-- #ct-ultimate-gdpr-cookie-popup -->

  <div id="ct-ultimate-gdpr-cookie-open"
       class="ct-ultimate-gdpr-trigger-modal-round"
       style="background-color: ;color: #ededed;
       bottom: 20px; right: 20px; top: auto; left: auto;">

		                <span class="fa fa fa fa fa fa fa fa fa fa-cog" aria-hidden="true"></span>
                <span class="sr-only">Informasjonskapselboks Innstillinger</span>
			    </div>
    <div id="ct-ultimate-gdpr-cookie-open"
         class="ct-ultimate-gdpr-trigger-modal-round"
         style="background-color: ;color: #ededed;
	     bottom: 20px; right: 20px; top: auto; left: auto;">
		                <span class="fa fa fa fa fa fa fa fa fa fa-cog" aria-hidden="true"></span>
                <span class="sr-only">Informasjonskapselboks Innstillinger</span>
			    </div>

<div id="ct-ultimate-gdpr-cookie-modal" class="ct-ultimate-gdpr--Groups-5">

    <!-- Modal content -->
    <div class="ct-ultimate-gdpr-cookie-modal-content ">
		            <div id="ct-ultimate-gdpr-cookie-modal-close"></div>
		        <div id="ct-ultimate-gdpr-cookie-modal-body"
             class="ct-ultimate-gdpr-slider-not-block">

			
			                <div style="color: #797979"> <p style="font-weight: 600;text-align: center"><a href="" target="_self">Personvern</a>innstillinger</p>

<div class="ct-ultimate-gdpr-cookie-modal-desc">

Velg hvilke cookies du ønsker å tillate.

Du kan endre disse innstillingene når som helst, men dette kan føre til at enkelte funksjoner blir utilgjengelige. For mer informasjon om sletting av cookies vennligst bruk hjelp funksjonen i nettleseren din.

<a href="https://volleyball.no/bruk-av-cookies/">Les mer om hvilke cookies vi bruker.</a>

</div>
<p style="font-size: 18px;font-weight: 600;text-align: center">Du kan bruke knappene under for å aktivere eller deaktivere ulike typer cookies:</p> </div>

			            <form action="#" id="ct-ultimate-gdpr-cookie-modal-slider-form">
                <div class="ct-ultimate-gdpr-slider"></div>
                <ul class="ct-ultimate-gdpr-cookie-modal-slider">
																                        <li id="ct-ultimate-gdpr-cookie-modal-slider-item-block"
                            class="ct-ultimate-gdpr-cookie-modal-slider-item "
                            data-count="1">
                            <div>
                                <img class="ct-svg"
                                     src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/plugins/ct-ultimate-gdpr/assets/css/images/block-all.svg"
                                     alt="Block all">
                            </div>
                            <input type="radio" id="cookie0"
                                   name="radio-group"                                    class="ct-ultimate-gdpr-cookie-modal-slider-radio"
                                   value="1"
                                   data-count="1">
                            <label for="cookie0"
                                   style="color: #595959;">
								Blokker Alle                            </label>
                        </li>

					
											                        <li class="ct-ultimate-gdpr-cookie-modal-slider-item ct-ultimate-gdpr-cookie-modal-slider-item--active">
                            <div>
                                <img class="ct-svg"
                                     src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/plugins/ct-ultimate-gdpr/assets/css/images/essential.svg"
                                     alt="Essential">
                            </div>
                            <input data-count="2" type="radio" id="cookie1"
                                   name="radio-group" checked                                   class="ct-ultimate-gdpr-cookie-modal-slider-radio"
                                   value="2">
                            <label for="cookie1"
                                   style="color: #595959;">
								Essensielt                            </label>
                        </li>

					
											                        <li class="ct-ultimate-gdpr-cookie-modal-slider-item "
                            data-count="3">
                            <div>
                                <img class="ct-svg"
                                     src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/plugins/ct-ultimate-gdpr/assets/css/images/functionality.svg"
                                     alt="Functionality">
                            </div>
                            <input data-count="3" type="radio" id="cookie2"
                                   name="radio-group"                                    class="ct-ultimate-gdpr-cookie-modal-slider-radio"
                                   value="3">
                            <label for="cookie2"
                                   style="color: #595959;">
								Funksjonalitet                            </label>
                        </li>

					
											                        <li class="ct-ultimate-gdpr-cookie-modal-slider-item "
                            data-count="4">
                            <div>
                                <img class="ct-svg"
                                     src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/plugins/ct-ultimate-gdpr/assets/css/images/statistics.svg"
                                     alt="Analytics">
                            </div>
                            <input data-count="4" type="radio" id="cookie3"
                                   name="radio-group"                                    class="ct-ultimate-gdpr-cookie-modal-slider-radio"
                                   value="4">
                            <label for="cookie3"
                                   style="color: #595959;">
								Analytics                            </label>
                        </li>

					
											                        <li class="ct-ultimate-gdpr-cookie-modal-slider-item ">
                            <div>
                                <img class="ct-svg"
                                     src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/plugins/ct-ultimate-gdpr/assets/css/images/targeting.svg"
                                     alt="Advertising">
                            </div>
                            <input data-count="5" type="radio" id="cookie4"
                                   name="radio-group"                                    class="ct-ultimate-gdpr-cookie-modal-slider-radio"
                                   value="5">
                            <label for="cookie4"
                                   style="color: #595959;">
								Markedsføring                            </label>
                        </li>
										
					
                </ul>

            </form>
			            <div class="ct-ultimate-gdpr-cookie-modal-slider-wrap">
				
                <div class="ct-ultimate-gdpr-cookie-modal-slider-inner-wrap">
                    <div class="ct-ultimate-gdpr-cookie-modal-slider-info cookie1">
                        <div class="ct-ultimate-gdpr-cookie-modal-slider-desc">
                            <h4 style="color: #595959;">Denne nettsiden vil:</h4>
                            <ul class="ct-ultimate-gdpr-cookie-modal-slider-able"
                                style="color: #797979;">

								<li>Viktig: Huske innstillingene dine for informasjonskapsler</li><li>Viktig: tillat informasjonskapsler</li><li>Viktig: samle informasjon du fyller inn i kontaktskjema, nyhetsbrev og andre skjemaer på alle sider</li><li>Viktig: holde oversikt over hva du har lagt i handlekurven</li><li>Viktig: autentisere at du er logget inn på din brukerkonto</li><li>Viktig: huske hvilket språk du har valgt</li>
                            </ul>
                        </div>
                        <div class="ct-ultimate-gdpr-cookie-modal-slider-desc">
                            <h4 style="color: #595959;">Denne nettsiden vil ikke:</h4>
                            <ul class="ct-ultimate-gdpr-cookie-modal-slider-not-able"
                                style="color: #797979;">


								<li>Huske påloggingsinformasjonen din</li><li>Funksjon: huske innstillinger for sosiale medier</li><li>Funksjon: huske valg av region og land</li><li>Analyse: holde oversikt over hvilke sider du har besøkt og handlinger du har utført</li><li>Analyse: holde oversikt over din lokasjon og region basert på IP-adressen din</li><li>Analyse: holde oversikt over hvor lang tid du bruker på hver side</li><li>Analyse: øke kvaliteten på statistikkfunksjoner</li><li>Markedsføring: tilpasse informasjon og annonser etter dine interesser basert på fks. innhold du har besøkt tidligere. (Vi bruker for øyeblikket ikke målretting eller informasjonskapsler for målretting.) Markedsføring: Samle identifiserbare personopplysninger som navn og lokasjon</li>
                            </ul>
                        </div>
                        <div class="ct-clearfix"></div>
                    </div>

                    <div class="ct-ultimate-gdpr-cookie-modal-slider-info cookie2">
                        <div class="ct-ultimate-gdpr-cookie-modal-slider-desc">
                            <h4 style="color: #595959;">Denne nettsiden vil:</h4>
                            <ul class="ct-ultimate-gdpr-cookie-modal-slider-able"
                                style="color: #797979;">

								<li>Viktig: huske innstillingene dine for informasjonskapsler</li><li>Viktig: tillat informasjonskapsler</li><li>Viktig: samle informasjon du fyller inn i kontaktskjema, nyhetsbrev og andre skjemaer på alle sider</li><li>Viktig: holde oversikt over hva du har lagt i handlekurven</li><li>Viktig: autentisere at du er logget inn på din brukerkonto</li><li>Viktig: huske hvilket språk du har valgt</li><li>Funksjon: huske innstillinger for sosiale medier</li><li>Funksjon: huske valg av region og land</li>
                            </ul>
                        </div>
                        <div class="ct-ultimate-gdpr-cookie-modal-slider-desc">
                            <h4 style="color: #595959;">Denne nettsiden vil ikke:</h4>
                            <ul class="ct-ultimate-gdpr-cookie-modal-slider-not-able"
                                style="color: #797979;">

								<li>Huske påloggingsinformasjonen din</li><li>Analyse: holde oversikt over hvilke sider du har besøkt og handlinger du har utført</li><li>Analyse: holde oversikt over din lokasjon og region basert på IP-adressen din</li><li>Analyse: holde oversikt over hvor lang tid du bruker på hver side</li><li>Analyse: øke kvaliteten på statistikkfunksjoner</li><li>Markedsføring: tilpasse informasjon og annonser etter dine interesser basert på fks. innhold du har besøkt tidligere. (Vi bruker for øyeblikket ikke målretting eller informasjonskapsler for målretting.) Markedsføring: samle identifiserbare personopplysninger som navn og lokasjon</li>
                            </ul>
                        </div>
                        <div class="ct-clearfix"></div>
                    </div>

                    <div class="ct-ultimate-gdpr-cookie-modal-slider-info cookie3">
                        <div class="ct-ultimate-gdpr-cookie-modal-slider-desc">
                            <h4 style="color: #595959;">Denne nettsiden vil:</h4>
                            <ul class="ct-ultimate-gdpr-cookie-modal-slider-able"
                                style="color: #797979;">

								<li>Viktig: huske innstillingene dine for informasjonskapsler</li><li>Viktig: tillat informasjonskapsler</li><li>Viktig: samle informasjon du fyller inn i kontaktskjema, nyhetsbrev og andre skjemaer på alle sider</li><li>Viktig: holde oversikt over hva du har lagt i handlekurven</li><li>Viktig: autentisere at du er logget inn på din brukerkonto</li><li>Viktig: huske hvilket språk du har valgt</li><li>Funksjon: huske innstillinger for sosiale medier</li><li>Funksjon: huske valg av region og land</li><li>Analyse: holde oversikt over hvilke sider du har besøkt og handlinger du har utført</li><li>Analyse: holde oversikt over din lokasjon og region basert på IP-adressen din</li><li>Analyse: holde oversikt over hvor lang tid du bruker på hver side</li><li>Analyse: øke kvaliteten på statistikkfunksjoner</li>
                            </ul>
                        </div>
                        <div class="ct-ultimate-gdpr-cookie-modal-slider-desc">
                            <h4 style="color: #595959;">Denne nettsiden vil ikke:</h4>
                            <ul class="ct-ultimate-gdpr-cookie-modal-slider-not-able"
                                style="color: #797979;">

								<li>Huske påloggingsinformasjonen din</li><li>Markedsføring: bruke informasjon for å tilpasse annonser med tredjeparter</li><li>Markedsføring: tillat tilkobling til sosiale medier</li><li>Markedsføring: identifisere enheten du bruker</li><li>Markedsføring: samle identifiserbare personopplysninger som navn og lokasjon.</li>
                            </ul>
                        </div>
                        <div class="ct-clearfix"></div>
                    </div>
                    <div class="ct-ultimate-gdpr-cookie-modal-slider-info cookie4">
                        <div class="ct-ultimate-gdpr-cookie-modal-slider-desc">
                            <h4 style="color: #595959;">Denne nettsiden vil:</h4>
                            <ul class="ct-ultimate-gdpr-cookie-modal-slider-able"
                                style="color: #797979;">

								<li>Huske påloggingsinformasjonen din</li><li>Viktig: tillat informasjonskapsler</li><li>Viktig: samle informasjon du skriver inn i kontaktskjema, nyhetsbrev og andre skjemaer på alle sider</li><li>Viktig: holde oversikt over hva du har lagt i handlekurven</li><li>Viktig: autentisere at du er logget inn på din brukerkonto</li><li>Viktig: huske hvilket språk du har valgt</li><li>Funksjon: huske innstillinger for sosiale medier</li><li>Funksjon: huske valg av region og land</li><li>Analyse: holde oversikt over hvilke sider du har besøkt og handlinger du har utført</li><li>Analyse: holde oversikt over din lokasjon og region basert på IP-adressen din</li><li>Analyse: holde oversikt over hvor lang tid du bruker på hver side</li><li>Analyse: øke kvaliteten på statistikkfunksjoner</li><li>Markedsføring: bruke informasjon for å tilpasse annonser med tredjeparter</li><li>Markedsføring: tillat tilkobling til sosiale medier</li><li>Markedsføring: identifisere enheten du bruker</li><li>Markedsføring: samle identifiserbare personopplysninger som navn og lokasjon</li>
                            </ul>
                        </div>
                        <div class="ct-ultimate-gdpr-cookie-modal-slider-desc">
                            <h4 style="color: #595959;">Denne nettsiden vil ikke:</h4>
                            <ul class="ct-ultimate-gdpr-cookie-modal-slider-not-able"
                                style="color: #797979;">

								<li>Huske dine innloggingsdetaljer</li>
                            </ul>
                        </div>
                        <div class="ct-clearfix"></div>
                    </div>
                </div>
				            </div>
            <div class="ct-ultimate-gdpr-cookie-modal-btn save">
                <a href="#">Lagre og lukk</a>
            </div>
        </div>
    </div>
</div>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link rel='stylesheet' id='vc_tta_style-css'  href='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/plugins/js_composer_theme/assets/css/js_composer_tta.min.css?ver=6.0.5' type='text/css' media='all' />
<script type='text/javascript' id='ct-ultimate-gdpr-cookie-popup-js-extra'>
/* <![CDATA[ */
var ct_ultimate_gdpr_cookie = {"ajaxurl":"https:\/\/volleyball.no\/wp-admin\/admin-ajax.php","readurl":"https:\/\/volleyball.no\/personvernerklaering\/","readurl_new_tab":"off","consent":"","reload":"","consent_expire_time":"1647449294","consent_time":"1615913294","consent_default_level":"2","consent_accept_level":"5","age_enabled":"5"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/plugins/ct-ultimate-gdpr/assets/js/cookie-popup.js?ver=1615461594' id='ct-ultimate-gdpr-cookie-popup-js' defer></script>
<script type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/plugins/ct-ultimate-gdpr/assets/js/jquery.base64.min.js?ver=2.6' id='ct-ultimate-gdpr-base64-js' defer></script>
<script type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js" defer></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js" defer></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js" defer></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js" defer></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js" defer></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js" defer></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js" defer></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-05 18:24:55+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"nb_NO"},"You are probably offline.":["Du er antakelig frakoblet."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Opplasting av media feilet. Hvis dette er et foto eller et stort bilde, vennligst skaler det ned og pr\u00f8v p\u00e5 nytt."],"The response is not a valid JSON response.":["Responsen var ikke en gyldig JSON-respons."],"An unknown error occurred.":["En ukjent feil har oppst\u00e5tt."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://volleyball.no/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "af97a88026" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://volleyball.no/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1615461594' id='contact-form-7-js' defer></script>
<script type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js' defer></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.1.0' id='woocommerce-js' defer></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_9e3dafd0fb9e8d30237c22890b312e9e","fragment_name":"wc_fragments_9e3dafd0fb9e8d30237c22890b312e9e","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.1.0' id='wc-cart-fragments-js' defer></script>
<script type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/themes/jupiter/assets/js/core-scripts.6.4.1.js?ver=1615461596' id='core-scripts-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/themes/jupiter/assets/js/components-full.6.4.1.js?ver=1615461596' id='components-full-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/themes/jupiter/header-builder/includes/assets/js/mkhb-render.js?ver=1615461596' id='mkhb-render-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/themes/jupiter/header-builder/includes/assets/js/mkhb-column.js?ver=1615461596' id='mkhb-column-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/themes/jupiter/framework/admin/customizer/woocommerce/assets/js/woocommerce.6.4.1.js?ver=1615461596' id='mk-cz-woocommerce-js' defer></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-18","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["ezw_tco-2","text-25"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.3.0' id='q2w3_fixed_widget-js' defer></script>
<script type='text/javascript' id='vipps-gw-js-extra'>
/* <![CDATA[ */
var VippsConfig = {"vippsajaxurl":"https:\/\/volleyball.no\/wp-admin\/admin-ajax.php","BuyNowWith":"Kj\u00f8p n\u00e5 med","BuyNowWithVipps":"Kj\u00f8p n\u00e5 med Vipps","vippslogourl":"https:\/\/volleyball.no\/wp-content\/plugins\/woo-vipps\/img\/vipps_logo_negativ_rgb_transparent.png","vippssmileurl":"https:\/\/volleyball.no\/wp-content\/plugins\/woo-vipps\/img\/vipps-smile-orange.png","vippsbuynowbutton":"Vipps Buy Now button","vippsbuynowdescription":"Add a Vipps Buy Now-button to the product block"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/plugins/woo-vipps/js/vipps.js?ver=1615461596' id='vipps-gw-js' defer></script>
<script type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>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</script>
<script data-minify="1" type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/uploads/pum/pum-site-scripts.js?ver=1615461596' id='popup-maker-site-js' defer></script>
<script type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/plugins/js_composer_theme/assets/js/dist/js_composer_front.min.js?ver=6.0.5' id='wpb_composer_front_js-js' defer></script>
<script type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/plugins/tablepress/js/jquery.datatables.min.js?ver=1.13' id='tablepress-datatables-js' defer></script>
<script type='text/javascript' id='jupiter-donut-shortcodes-js-extra'>
/* <![CDATA[ */
var jupiterDonutVars = {"themeDir":"https:\/\/volleyball.no\/wp-content\/themes\/jupiter","assetsUrl":"https:\/\/volleyball.no\/wp-content\/plugins\/jupiter-donut\/assets","gridWidth":"1140","ajaxUrl":"https:\/\/volleyball.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/plugins/jupiter-donut/assets/js/shortcodes-scripts.min.js?ver=1.0.2' id='jupiter-donut-shortcodes-js' defer></script>
<script type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/plugins/js_composer_theme/assets/lib/vc_accordion/vc-accordion.min.js?ver=6.0.5' id='vc_accordion_script-js' defer></script>
<script type='text/javascript' src='https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/plugins/js_composer_theme/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js?ver=6.0.5' id='vc_tta_autoplay_script-js' defer></script>
<script type="text/javascript">
jQuery(function($){
var DataTables_language={};
DataTables_language["nb_NO"]={"info":"Viser _START_ til _END_ av _TOTAL_ linjer","infoEmpty":"Viser 0 til 0 av 0 linjer","infoFiltered":"(filtrert fra _MAX_ totalt antall linjer)","infoPostFix":"","lengthMenu":"Vis _MENU_ linjer","processing":"Laster...","search":"Søk:","zeroRecords":"Ingen linjer matcher søket","paginate": {"first":"Første","previous":"Forrige","next":"Neste","last":"Siste"},"decimal":",","thousands":"."};
$('#tablepress-159').dataTable({"language":DataTables_language["nb_NO"],"order":[],"orderClasses":false,"stripeClasses":["even","odd"],"paging":false});
$('#tablepress-160').dataTable({"language":DataTables_language["nb_NO"],"order":[],"orderClasses":false,"stripeClasses":["even","odd"],"paging":false});
$('#tablepress-176').dataTable({"language":DataTables_language["nb_NO"],"order":[],"orderClasses":false,"stripeClasses":["even","odd"],"paging":false});
$('#tablepress-177').dataTable({"language":DataTables_language["nb_NO"],"order":[],"orderClasses":false,"stripeClasses":["even","odd"],"paging":false});
$('#tablepress-163').dataTable({"language":DataTables_language["nb_NO"],"order":[],"orderClasses":false,"stripeClasses":["even","odd"],"paging":false});
$('#tablepress-164').dataTable({"language":DataTables_language["nb_NO"],"order":[],"orderClasses":false,"stripeClasses":["even","odd"],"paging":false});
$('#tablepress-165').dataTable({"language":DataTables_language["nb_NO"],"order":[],"orderClasses":false,"stripeClasses":["even","odd"],"paging":false});
$('#tablepress-166').dataTable({"language":DataTables_language["nb_NO"],"order":[],"orderClasses":false,"stripeClasses":["even","odd"],"paging":false});
$('#tablepress-167').dataTable({"language":DataTables_language["nb_NO"],"order":[],"orderClasses":false,"stripeClasses":["even","odd"],"paging":false});
$('#tablepress-168').dataTable({"language":DataTables_language["nb_NO"],"order":[],"orderClasses":false,"stripeClasses":["even","odd"],"paging":false});
$('#tablepress-171').dataTable({"language":DataTables_language["nb_NO"],"order":[],"orderClasses":false,"stripeClasses":["even","odd"],"paging":false});
$('#tablepress-172').dataTable({"language":DataTables_language["nb_NO"],"order":[],"orderClasses":false,"stripeClasses":["even","odd"],"paging":false});
$('#tablepress-169').dataTable({"language":DataTables_language["nb_NO"],"order":[],"orderClasses":false,"stripeClasses":["even","odd"],"paging":false});
$('#tablepress-170').dataTable({"language":DataTables_language["nb_NO"],"order":[],"orderClasses":false,"stripeClasses":["even","odd"],"paging":false});
$('#tablepress-173').dataTable({"language":DataTables_language["nb_NO"],"order":[],"orderClasses":false,"stripeClasses":["even","odd"],"paging":false});
$('#tablepress-174').dataTable({"language":DataTables_language["nb_NO"],"order":[],"orderClasses":false,"stripeClasses":["even","odd"],"paging":false});
});
</script>		<script type="text/javascript">
		var ga_fired = false;
		window.addEventListener("scroll", function(){
			if ((document.documentElement.scrollTop != 0 && ga_fired === false) || (document.body.scrollTop != 0 && ga_fired === false)) {
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/cache/busting/google-tracking/ga-6a10eb2bb5c90414980729f4f96ffbda.js','ga');

				ga('create', 'UA-84229720-2', 'auto');
			ga('set', 'anonymizeIp', true); 	ga('send', 'pageview');
								ga_fired = true;
			}
		}, true);
		</script> 
		<script type="text/javascript">	window.get = {};	window.get.captcha = function(enteredCaptcha) {
                  return jQuery.get(ajaxurl, { action : "mk_validate_captcha_input", captcha: enteredCaptcha });
              	};</script><script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://32useq3tlqw71f1qduw3t0i2-wpengine.netdna-ssl.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
	</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->